	<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
	<meta charset="utf-8">
					
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-T6JVM84');</script>
		<!-- End Google Tag Manager -->
		
	
	<link rel="dns-prefetch" href="https://pliki.infodent24.pl" />
	<link rel="dns-prefetch" href="https://p.ptwp.pl" />
	<link rel="dns-prefetch" href="https://fonts.gstatic.com" />
	<link rel="dns-prefetch" href="https://www.google-analytics.com" />
	<link rel="dns-prefetch" href="https://bbcdn.go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://fonts.googleapis.com" />
	<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
	<link rel="dns-prefetch" href="https://www.facebook.com" />
	<link rel="dns-prefetch" href="https://cdn.gravitec.net" />
        <link rel="dns-prefetch" href="https://www.ptwp.pl" />
	<title>To najlepsze zawody świata. Płacą najlepiej, a stresu mało. W TOP 20 dwa zawody medyczne</title>
	<meta property="og:title" content="To najlepsze zawody świata. Płacą najlepiej, a stresu mało. W TOP 20 dwa zawody medyczne" />
	<meta name="google-site-verification" content="65dvfZFgUrx4yDjBZyC7d47uEvys1riFnpdN2aHfKiI" />
	<meta name="Description" content="W tych zawodach płacą najlepiej, a stres jest najmniejszy. W TOP 20 są dwa zawody medyczne, w których równowaga pomiędzy zarobkami a stresem jest najkorzystniejsza. Co ciekawe zarobki w jednej z nich należą do najwyższych." />
	<meta property="og:description" content="W tych zawodach płacą najlepiej, a stres jest najmniejszy. W TOP 20 są dwa zawody medyczne, w których równowaga pomiędzy zarobkami a stresem jest najkorzystniejsza. Co ciekawe zarobki w jednej z nich należą do najwyższych." />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<![endif]-->
	<meta name="robots" content="max-image-preview:large" />
	<meta property="og:image" content="https://pliki.infodent24.pl/i/12/81/97/128197_620.jpg"/>
	<meta property="twitter:image" content="https://pliki.infodent24.pl/i/12/81/97/128197_620.jpg"/>
	<link rel="canonical" href="https://www.infodent24.pl/bizdentpost/to-najlepsze-zawody-swiata-placa-najlepiej-a-stresu-malo-w-top-20-dwa-zawody-medyczne,120928.html" />
	<meta property="og:url" content="https://www.infodent24.pl/bizdentpost/to-najlepsze-zawody-swiata-placa-najlepiej-a-stresu-malo-w-top-20-dwa-zawody-medyczne,120928.html" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.infodent24.pl" />
	
	<link rel="amphtml" href="https://www.infodent24.pl/bizdentpost/to-najlepsze-zawody-swiata-placa-najlepiej-a-stresu-malo-w-top-20-dwa-zawody-medyczne,120928.amp" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />

<link rel="stylesheet" type="text/css" href="https://www.infodent24.pl/css/jplayer.blue.monday.css?v=1" />
<link rel="stylesheet" type="text/css" href="https://www.infodent24.pl/css/google_font_https.css" />
<link rel="stylesheet" type="text/css" href="https://www.infodent24.pl/css/infodent.css?v=8" /><script src="https://p.ptwp.pl/fs/js/jquery1.10.2.min.js"></script>
<script type="text/javascript" src="https://p.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
<script src="https://www.ptwp.pl/common/utm-frame/wymiana_ruchu.min.js"></script>
<script type="text/javascript" src="https://p.ptwp.pl/fs/js/jquery.cookie.js"></script>
<script src="https://www.infodent24.pl/js/scripts.js?v=11"></script><script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"infodent24.pl","name":"Infodent24","url":"https:\/\/www.infodent24.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.infodent24.pl\/images\/logo2.png"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"To najlepsze zawody \u015bwiata. P\u0142ac\u0105 najlepiej, a stresu ma\u0142o. W TOP 20 dwa zawody medyczne","author":{"@type":"Person","name":"ms"},"creator":{"@type":"Person","name":"ms"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.infodent24.pl\/i\/12\/81\/97\/128197.jpeg"},"thumbnailUrl":"https:\/\/pliki.infodent24.pl\/i\/12\/81\/97\/128197_300.jpg","datePublished":"2022-05-22T22:06:36+02:00","dateModified":"2022-05-23T07:51:19+02:00","url":"https:\/\/www.infodent24.pl\/bizdentpost\/idealne-zawody-dobrze-platna-praca-bez-stresu-lista,120928.html","headline":"W tych zawodach p\u0142ac\u0105 najlepiej, a stres jest najmniejszy.\u00a0W TOP 20 s\u0105 dwa zawody medyczne,...","description":"W tych zawodach p\u0142ac\u0105 najlepiej, a stres jest najmniejszy.\u00a0W TOP 20 s\u0105 dwa zawody medyczne, w kt\u00f3rych r\u00f3wnowaga pomi\u0119dzy zarobkami a stresem jest najkorzystniejsza. Co ciekawe zarobki w jednej z nich nale\u017c\u0105 do najwy\u017cszych.","keywords":[{"@type":"DefinedTerm","name":"wynagrodzenia lekarzy dentyst\u00f3w","url":"https:\/\/www.infodent24.pl\/tagi\/wynagrodzenia-lekarzy-dentystow,11405.html"},{"@type":"DefinedTerm","name":"stres w zawodzie dentysty","url":"https:\/\/www.infodent24.pl\/tagi\/stres-w-zawodzie-dentysty,10877.html"},{"@type":"DefinedTerm","name":"Kariera","url":"https:\/\/www.infodent24.pl\/tagi\/kariera,1684.html"}],"mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"infodent24.pl","name":"Infodent24","url":"https:\/\/www.infodent24.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.infodent24.pl\/images\/logo2.png"}},"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>
<link rel="stylesheet" type="text/css" href="https://www.infodent24.pl/css/ui-lightness/jquery-ui-1.10.3.custom.min.css" />
<script type="text/javascript" src="https://www.infodent24.pl/js/jquery-ui-1.10.3.datepicker.min.js"></script>
<script type="text/javascript" src="https://www.infodent24.pl/js/jquery-ui-1.10.3.datepicker_pl.js"></script>
<script src="https://www.infodent24.pl/js/tinymce.min.js"></script>
<script>
	tinymce.init({
		selector: "textarea.tinymce",
		plugins: ["lists link paste textcolor"],
		language : 'pl',
		toolbar: "bold italic underline strikethrough | bullist numlist | alignleft aligncenter alignright alignjustify | link unlink | forecolor backcolor",
		menubar:false,
	    statusbar: false,
	    entity_encoding : "raw",
	    paste_auto_cleanup_on_paste : true,
        paste_remove_styles: true,
        paste_remove_styles_if_webkit: true,
        paste_strip_class_attributes: true
	});

	/*$(document).ready(function() {
		// obsługa liczenia znaków wykorzystanych w TinyMCE	
		if ( $(".tinymce").length > 0 ) {	
			// obsługa liczenia znaków wykorzystanych w TinyMCE (init) 
			var startCounting = setInterval(function(){ charsLeft(); },500);				
		}
	
		// obsługa liczenia znaków wykorzystanych w TinyMCE
		function charsLeft () {
			var charsUsed = tinyMCE.activeEditor.getContent().length; 
			var charsLeft = 2000 - charsUsed;
			
			if (charsLeft < 0) {
				var text = '<span class="red">Limit znaków przekroczony! Tekst powyżej 2000 znaków nie zostanie zapisany.</span>';
				$('#btnDalej').prop('disabled', true);
			} else {
				var text = 'POZOSTAŁO: ' + charsLeft + ' znaków';
				$('#btnDalej').prop('disabled', false);
			}
			
			$(".count-chars-result").html(text);
		}
	});*/
</script>

<script type="text/javascript">
$(function(){
	$( ".datepicker" ).datepicker();
});
</script>


<script type="text/javascript">
$(function(){
	$('.wynag').click(function (){
		$('.opcjaz').prop('disabled',true);
		if($('#' + $(this).attr('id') + 'a > .opcjaz').length > 0){
			var kontrolka = $('#' + $(this).attr('id') + 'a > .opcjaz');
			kontrolka.prop('disabled',false);
		}
	});
	$('#datajd').change(function (){
		if($(this).val().length > 0){
			$('#datajdb').prop('checked',false);
		}
	});
	$('#datajdb').click(function (){
		$('#datajdb').prop('checked',true);
		$('#datajd').val('');
	});
});
</script>

<link rel="alternate" type="application/rss+xml" title="infoDENT24.pl - Najważniejsze informacje" href="https://www.infodent24.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="infoDENT24.pl - newsDENT" href="https://www.infodent24.pl/feed/newsdent.xml" />
<link rel="alternate" type="application/rss+xml" title="infoDENT24.pl - bizDENT" href="https://www.infodent24.pl/feed/bizdent.xml" />
<link rel="alternate" type="application/rss+xml" title="infoDENT24.pl - lexDENT" href="https://www.infodent24.pl/feed/lexdent.xml" />
<link rel="alternate" type="application/rss+xml" title="infoDENT24.pl - eduDENT" href="https://www.infodent24.pl/feed/edudent.xml" />
<link rel="alternate" type="application/rss+xml" title="infoDENT24.pl - techDENT" href="https://www.infodent24.pl/feed/techdent.xml" />
<link rel="alternate" type="application/rss+xml" title="infoDENT24.pl - lifeDENT" href="https://www.infodent24.pl/feed/lifedent.xml" />

<script src="https://cdn.gravitec.net/storage/bd495f0165a012ce0c34460cf74fc0db/client.js" async></script>
</head>

	<body>
			 
		
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T6JVM84"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		
	
		
	<style type="text/css">
	.hideAndShowNLbox{display:none}
	body.nlOpen { overflow: hidden; }
	body.nlOpen div#axcontainer { position: fixed; top: 0; height: 100%; padding: 10% 0; overflow: auto; }
	
	@media (max-width: 640px) {
		body.nlOpen div#axcontainer { padding: 70px 0; }
	}
	</style>
	
	<script type="text/javascript">
	$(window).on("scroll", skroll);

	function skroll(){

//		var dc = parseInt( ($(document).height() / 2) - ($(document.body).height() /2));
		var dc = parseInt( ($(document.body).height() / 3));
			
		if($(window).scrollTop() > dc){
			$(window).off("scroll", skroll);
			
			$('#hideAndShowNLbox').removeClass("hideAndShowNLbox");

			if(!$('#hideAndShowNLbox').hasClass("hideAndShowNLbox")) {
				$.post('/axnewsletter.js?k=1&smode=1', function(data){

					$('#hideAndShowNLboxScript').html(data);

					if ($("#axnBodyContainer").length > 0) {
						$('body').addClass("nlOpen");
					} else {
						$('body').removeClass("nlOpen");
					}
					
				});
			}
		}
	}
	</script>
	
	


	<div id="hideAndShowNLbox" class="hideAndShowNLbox">
		<div id="hideAndShowNLboxScript"></div>
	</div>


		<script type="text/javascript" src="/axnewsletter.js?k=1&smode=0"></script>
	<!-- Facebook JavaScript SDK -->
<div id="fb-root"></div>

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1&appId=763070837041630";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div id="ptwpBar">
	<div class="pageWidth">
		<div class="left">
			<ul class="menu">
				<li>
					<a href="https://www.ptwp.pl/" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/o-ptwp/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="https://www.infodent24.pl/kontakt/">Kontakt z redakcją</a>
						<a href="https://www.infodent24.pl/regulamin/">Korzystanie z serwisu</a>
						<a href="https://www.infodent24.pl/polityka-prywatnosci/">Polityka prywatności</a>
						<a href="https://www.infodent24.pl/polityka-cookies/">Polityka cookies</a>
					</div>
				</li>

				<li class="date">
					<a href="https://www.ptwp.pl/grupa/konferencje/najblizsze/" rel="nofollow"><i class="sprite cal"></i> Poniedziałek,&nbsp;23&nbsp;maja&nbsp;2022&nbsp;r. </i></a>
									</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">
				<li class="hide620"><a href="https://www.rynekzdrowia.pl/" rel="external">Medycyna i zdrowie</a></li>
				<li class="hide1020"><a href="https://www.rynekaptek.pl/" rel="external">Farmacja</a></li>
				<li class="hide1020"><a href="http://www.rynekseniora.pl/" rel="external">Rynek seniora</a></li>
				<li class="hide1020"><a href="https://www.portalsamorzadowy.pl/" rel="external">Samorządy</a></li>
				<li class="hide1020"><a href="https://www.pulshr.pl/" rel="external">HR</a></li>
				<li class="hide1020"><a href="https://www.wnp.pl/" rel="external">Gospodarka</a></li>

				<li><a href="javascript:void(0);">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a href="https://www.propertynews.pl/" rel="external">Nieruchomości</a>
						<a href="https://www.propertydesign.pl/" rel="external">Architektura</a>
						<a href="https://www.housemarket.pl/" rel="external">Mieszkania</a>
						<a href="https://www.farmer.pl/" rel="external">Rolnictwo</a>
						<a href="https://www.sadyogrody.pl/" rel="external">Sadownictwo i ogrodnictwo</a>
						<a href="https://www.portalspozywczy.pl/" rel="external">Rynek spożywczy</a>
						<a href="https://www.dlahandlu.pl/" rel="external">Handel</a>
						<a href="https://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>

						<a href="https://www.rynekzdrowia.pl/" rel="external" class="show620">Medycyna i zdrowie</a>
						<a href="https://www.rynekaptek.pl/" rel="external" class="show1020">Farmacja</a>
						<a href="http://www.rynekseniora.pl/" rel="external" class="show1020">Rynek seniora</a>
						<a href="https://www.portalsamorzadowy.pl/" rel="external" class="show1020">Samorządy</a>
						<a href="https://www.pulshr.pl/" rel="external" class="show1020">HR</a>
						<a href="https://www.wnp.pl/" rel="external" class="show1020">Gospodarka</a>
					</div>
				</li>
			</ul>
		</div>

		<div class="right">
					</div>
	</div>
</div>


<div class="bodyWrapper">
	<header>

		<div class="clearfix">
			<h1>
				<span data-nosnippet>
				<a id="logo" href="https://www.infodent24.pl/">
					<img src="https://www.infodent24.pl/images/logo2.png" alt="Dentysta i stomatologia - infoDENT24.pl: wiadomości, szkolenia, praca, biznes" width="271" />
				</a>
				</span>
			</h1>
			 			<div class="icons-list">
				<ul>
					<li class="jobDent">

						<a href="https://www.infodent24.pl/jobdent/">
							<img class="icons" src="https://www.infodent24.pl/images/jobdent.png" alt="jobDent" />
							<span>jobDENT</span>
						</a><br />
						<span class="h">giełda pracy</span>

						<div class="topIconsSearch">
							<div class="col30 fleft">
								<p class="title OpenSans">najnowsze oferty pracy</p>

																<ul>
																	<li>
										<a class="OpenSans" href="https://www.infodent24.pl/jobdent/lekarz-dentysta-lecznica-specjalistyczna-terkom-med,27408.html">lekarz dentysta</a>
										<p class="small clearfix"><span>Warszawa, <a href="https://www.infodent24.pl/jobdent/?type=2&amp;lokalizacja=7">mazowieckie</a></span> <small>1 dni temu</small></p>
									</li>
																	<li>
										<a class="OpenSans" href="https://www.infodent24.pl/jobdent/lekarz-dentysta-stomatologia-rodzinna-flo-dental-s-c,27407.html">lekarz dentysta</a>
										<p class="small clearfix"><span>ZĄBKI, <a href="https://www.infodent24.pl/jobdent/?type=2&amp;lokalizacja=7">mazowieckie</a></span> <small>1 dni temu</small></p>
									</li>
																	<li>
										<a class="OpenSans" href="https://www.infodent24.pl/jobdent/asystent-ka-stomatologiczna-lecznica-specjalistyczna-terkom-med,27406.html">asystent/ka stomatologiczna</a>
										<p class="small clearfix"><span>Warszawa, <a href="https://www.infodent24.pl/jobdent/?type=2&amp;lokalizacja=7">mazowieckie</a></span> <small>1 dni temu</small></p>
									</li>
																	<li>
										<a class="OpenSans" href="https://www.infodent24.pl/jobdent/lekarz-dentysta-kassdent,27403.html">lekarz dentysta</a>
										<p class="small clearfix"><span>Marki, <a href="https://www.infodent24.pl/jobdent/?type=2&amp;lokalizacja=7">mazowieckie</a></span> <small>4 dni temu</small></p>
									</li>
																</ul>
															</div>

							<div class="col30 fleft colLiniaLeft">

							<form  action="https://www.infodent24.pl/jobdent/" method="get" class="formsA">
								<div class="row">
									<div class="colfull">
											<label for="jstanowisko2">Funkcja/Stanowisko</label>
											<select name="stanowisko" id="jstanowisko2">
																								<option value="0">Wybierz z listy</option>
																								<option value="3">asystent/ka stomatologiczna</option>
																								<option value="1">lekarz dentysta</option>
																								<option value="7">menager</option>
																								<option value="9">personel pomocniczy</option>
																								<option value="5">pomoc dentystyczna</option>
																								<option value="4">recepcjonistka</option>
																								<option value="8">specjalista ds. BHP</option>
																								<option value="6">technik dentystyczny</option>
																							</select>
									</div>
								</div>

								<div class="row">
									<div class="colfull">
											<label for="jspecjalizacja2">Specjalizacja</label>
											<select name="specjalizacja" id="jspecjalizacja2">
																								<option value="">Wybierz z listy</option>
																								<option value="1">chirurg stomatologiczny</option>
																								<option value="3">chirurg szczękowo-twarzowy</option>
																								<option value="4">endodonta</option>
																								<option value="5">implantolog</option>
																								<option value="6">ortodonta</option>
																								<option value="7">periodontolog</option>
																								<option value="8">protetyk</option>
																								<option value="9">stomatolog dziecięcy</option>
																								<option value="10">stomatolog zachowawczy</option>
																							</select>
									</div>
								</div>

								<div class="row">
									<div class="colfull">
										<label for="jlokalizacja2">Lokalizacja</label>
										<select name="lokalizacja" id="jlokalizacja2">
																						<option value="0">Wybierz z listy</option>
																						<option value="17">cała Polska</option>
																						<option value="1">dolnośląskie</option>
																						<option value="2">kujawsko-pomorskie</option>
																						<option value="3">lubelskie</option>
																						<option value="4">lubuskie</option>
																						<option value="5">łódzkie</option>
																						<option value="6">małopolskie</option>
																						<option value="7">mazowieckie</option>
																						<option value="8">opolskie</option>
																						<option value="9">podkarpackie</option>
																						<option value="10">podlaskie</option>
																						<option value="11">pomorskie</option>
																						<option value="12">śląskie</option>
																						<option value="13">świętokrzyskie</option>
																						<option value="14">warmińsko-mazurskie</option>
																						<option value="15">wielkopolskie</option>
																						<option value="16">zachodniopomorskie</option>
																						<option value="18">zagranica</option>
																					</select>
									</div>
								</div>


								<div class="button">
									<input type="hidden" name="type" value="2" />
									<button type="submit">szukaj ofert</button>
								</div>
							</form>

							</div>

							<div class="col30 fleft">

								<p class="title OpenSans">Szukam pracy</p>

																<ul>
																	<li>
										<a class="OpenSans" href="https://www.infodent24.pl/jobdent/lekarz-dentysta-id27397,27397.html">lekarz dentysta</a>
										<p class="small clearfix"><span>Gliwice, <a href="https://www.infodent24.pl/jobdent/?type=1&amp;lokalizacja=12">śląskie</a></span> <small>5 dni temu</small></p>
									</li>
																	<li>
										<a class="OpenSans" href="https://www.infodent24.pl/jobdent/lekarz-dentysta-id27275,27275.html">lekarz dentysta</a>
										<p class="small clearfix"><span>Staszów, <a href="https://www.infodent24.pl/jobdent/?type=1&amp;lokalizacja=13">świętokrzyskie</a></span> <small>49 dni temu</small></p>
									</li>
																	<li>
										<a class="OpenSans" href="https://www.infodent24.pl/jobdent/lekarz-dentysta-id27256,27256.html">lekarz dentysta</a>
										<p class="small clearfix"><span>Warszawa, <a href="https://www.infodent24.pl/jobdent/?type=1&amp;lokalizacja=7">mazowieckie</a></span> <small>56 dni temu</small></p>
									</li>
																	<li>
										<a class="OpenSans" href="https://www.infodent24.pl/jobdent/asystent-ka-stomatologiczna-id27250,27250.html">asystent/ka stomatologiczna</a>
										<p class="small clearfix"><span>Gliwice, <a href="https://www.infodent24.pl/jobdent/?type=1&amp;lokalizacja=12">śląskie</a></span> <small>57 dni temu</small></p>
									</li>
																</ul>
								

							</div>
						</div>
					</li>
		

		
			

		 
					<li class="kursDent">

						<a href="https://www.infodent24.pl/kursodent/">
							<img class="icons" src="https://www.infodent24.pl/images/kursdent.png" alt="kursDent" />
							<span>kursDENT</span>
						</a><br />
						<span class="h">szukaj szkoleń</span>


						<div class="topIconsSearch">

							<div class="col30 fleft">
							<form  action="https://www.infodent24.pl/kursodent/" method="get" class="formsA">

								<div class="row">
									<label for="ktematyka2">tematyka</label>
									<select name="tematyka" id="ktematyka2">
																			<option value="0">Wybierz z listy</option>
																			<option value="10">Chirurgia stomatologiczna</option>
																			<option value="14">Chirurgia szczękowo-twarzowa</option>
																			<option value="1">Endodoncja</option>
																			<option value="8">Implantologia</option>
																			<option value="19">!INNĄ TEMATYKĘ KURSU ZGŁOŚ W REDAKCJI (22) 550-69-15</option>
																			<option value="5">Konferencje, sympozja, targi, wystawy</option>
																			<option value="21">Medycyna estetyczna</option>
																			<option value="23">Mieszana (np. radiologia/endodoncja itp.)</option>
																			<option value="22">Okluzja</option>
																			<option value="4">Ortodoncja</option>
																			<option value="6">Periodontologia</option>
																			<option value="16">Pozostała</option>
																			<option value="20">Prawo</option>
																			<option value="11">Profilaktyka</option>
																			<option value="2">Protetyka</option>
																			<option value="7">Psychologia</option>
																			<option value="12">Radiologia</option>
																			<option value="13">Specjalistyczna pierwsza pomoc</option>
																			<option value="9">Sprzęt medyczny</option>
																			<option value="15">Stomatologia dziecięca</option>
																			<option value="17">Stomatologia odtwórcza</option>
																			<option value="18">Stomatologia zachowawcza</option>
																			<option value="3">Zarządzanie i Marketing</option>
																		</select>
								</div>

								<div class="row">
									<label for="klokalizacja2">lokalizacja</label>
									<select name="lokalizacja" id="klokalizacja2">
																			<option value="0">Wybierz z listy</option>
																			<option value="17">cała Polska</option>
																			<option value="1">dolnośląskie</option>
																			<option value="2">kujawsko-pomorskie</option>
																			<option value="3">lubelskie</option>
																			<option value="4">lubuskie</option>
																			<option value="5">łódzkie</option>
																			<option value="6">małopolskie</option>
																			<option value="7">mazowieckie</option>
																			<option value="8">opolskie</option>
																			<option value="9">podkarpackie</option>
																			<option value="10">podlaskie</option>
																			<option value="11">pomorskie</option>
																			<option value="12">śląskie</option>
																			<option value="13">świętokrzyskie</option>
																			<option value="14">warmińsko-mazurskie</option>
																			<option value="15">wielkopolskie</option>
																			<option value="16">zachodniopomorskie</option>
																			<option value="18">zagranica</option>
																		</select>
								</div>

								<div class="clearfix row">
									<div class="col50 fleft">
										<label for="kod2">w okresie od</label>
										<input type="text" name="od" id="kod2" class="datepicker"/>
									</div>
									<div class="col50 fright">
										<label for="kdo2">w okresie do</label>
										<input type="text" name="do" id="kdo2" class="datepicker"/>
									</div>
								</div>


								<div class="button">
									<input type="hidden" name="type" value="2" />
									<button type="submit">szukaj szkoleń</button>
								</div>
							</form>

							</div>



							<div class="col60 fright">
								<p class="title OpenSans">najnowsze oferty szkoleń</p>

																<ul>
																	<li>
										<a class="OpenSans" href="https://www.infodent24.pl/kursodent/co-kazdy-implantolog-o-prawie-wiedziec-powinien,24086.html">Co każdy "implantolog" o prawie wiedzieć powinien?</a>
										<p class="small clearfix"><span>szkolenie internetowe, <a href="https://www.infodent24.pl/kursodent/?lokalizacja=17">cała Polska</a></span> <small>26 maja 2022</small></p>
									</li>
																	<li>
										<a class="OpenSans" href="https://www.infodent24.pl/kursodent/zakonczenie-aktywnej-fazy-leczenia-aparatem-cienkolukowym-zabiegi-koncowe-zdjecie-aparatu-retencja,24084.html">Zakończenie aktywnej fazy leczenia aparatem cienkołukowym, zabiegi końcowe, zdjęcie aparatu, retencja</a>
										<p class="small clearfix"><span>Warszawa, <a href="https://www.infodent24.pl/kursodent/?lokalizacja=7">mazowieckie</a></span> <small>7-8 października 2022</small></p>
									</li>
																	<li>
										<a class="OpenSans" href="https://www.infodent24.pl/kursodent/rozwiazywanie-problemow-doginania-i-biomechanika-w-celu-pokonania-trudnosci,24083.html">Rozwiązywanie problemów – doginania i biomechanika w celu pokonania trudności</a>
										<p class="small clearfix"><span>Warszawa, <a href="https://www.infodent24.pl/kursodent/?lokalizacja=7">mazowieckie</a></span> <small>17-18 czerwca 2022</small></p>
									</li>
																	<li>
										<a class="OpenSans" href="https://www.infodent24.pl/kursodent/intensywna-praktyka-implantologiczna-zabiegi,24082.html">Intensywna praktyka implantologiczna - zabiegi</a>
										<p class="small clearfix"><span>Warszawa, <a href="https://www.infodent24.pl/kursodent/?lokalizacja=7">mazowieckie</a></span> <small>2-3 września 2022</small></p>
									</li>
																</ul>
															</div>

						</div>

					</li>


				</ul>
			</div>
		
	
	</div> 
	<nav>
		<ul class="menu_list">
			<li class="home"><a class="menuTit" href="https://www.infodent24.pl/"></a></li>
							<li class="msubs newsDENT">
					<a class="menuTit" href="https://www.infodent24.pl/newsdent/">newsDENT</a>
					<div class="menus clearfix">
													<div class="menusLeft">
																	<a class="left" href="https://www.infodent24.pl/newsdent/wydarzenia/">WYDARZENIA</a>
																	<a class="left" href="https://www.infodent24.pl/newsdent/zmiany-systemowe/">ZMIANY SYSTEMOWE</a>
																	<a class="left" href="https://www.infodent24.pl/newsdent/inicjatywy/">INICJATYWY</a>
																	<a class="left" href="https://www.infodent24.pl/newsdent/dentystatystyka/">DENTYSTATYSTYKA</a>
															</div>
							<div class="menusRight clearfix">
																				<div>
								<a class="menuPhoto" href="https://www.infodent24.pl/newsdentpost/szkolny-gabinet-stomatologiczny-z-jakich-uslug-mozna-skorzystac,120925.html"><img src="https://pliki.infodent24.pl/i/12/81/88/128188_300.jpg" alt="Szkolny gabinet stomatologiczny. Z jakich usług można skorzystać" title="Dentysta w szkole to 50 proc. redukcja próchnicy wśród dzieci Fot. AdobeStock" /></a>
								<p><a href="https://www.infodent24.pl/newsdentpost/szkolny-gabinet-stomatologiczny-z-jakich-uslug-mozna-skorzystac,120925.html">Szkolny gabinet stomatologiczny. Z jakich usług można skorzystać</a></p>
							</div>
														<div>
								<a class="menuPhoto" href="https://www.infodent24.pl/newsdentpost/nikt-nie-chce-pracowac-za-stawki-nfz-pogotowie-stomatologiczne-nie-ruszy,120919.html"><img src="https://pliki.infodent24.pl/i/12/81/89/128189_300.jpg" alt="Nikt nie chce pracować za stawki NFZ. Pogotowie stomatologiczne nie ruszy" title="Nie chcą pracować za stawki NFZ. Pogotowie stomatologiczne nie ruszy Fot. AdobeStock" /></a>
								<p><a href="https://www.infodent24.pl/newsdentpost/nikt-nie-chce-pracowac-za-stawki-nfz-pogotowie-stomatologiczne-nie-ruszy,120919.html">Nikt nie chce pracować za stawki NFZ. Pogotowie stomatologiczne nie ruszy</a></p>
							</div>
														<div>
								<a class="menuPhoto" href="https://www.infodent24.pl/newsdentpost/na-te-choroby-najczesciej-umieraja-polacy-nowe-dane-gus,120916.html"><img src="https://pliki.infodent24.pl/i/12/81/85/128185_300.jpg" alt="Na te choroby najczęściej umierają Polacy. Nowe dane GUS" title="Na te choroby najczęściej umierają Polacy. Nowe dane GUS Fot. Shutterstock" /></a>
								<p><a href="https://www.infodent24.pl/newsdentpost/na-te-choroby-najczesciej-umieraja-polacy-nowe-dane-gus,120916.html">Na te choroby najczęściej umierają Polacy. Nowe dane GUS</a></p>
							</div>
														<div>
								<a class="menuPhoto" href="https://www.infodent24.pl/newsdentpost/nowe-wladze-nrl-co-ktory-czlonek-rady-to-dentysta,120922.html"><img src="https://pliki.infodent24.pl/i/12/81/83/128183_300.jpg" alt="Nowe władze NRL. Co który członek Rady to dentysta?" title="XV Zjazd Lekarzy: wybory nowych władz samorządowych Fot. infoDENT24.pl" /></a>
								<p><a href="https://www.infodent24.pl/newsdentpost/nowe-wladze-nrl-co-ktory-czlonek-rady-to-dentysta,120922.html">Nowe władze NRL. Co który członek Rady to dentysta?</a></p>
							</div>
													</div>
					</div>
				</li>
							<li class="msubs bizDENT active">
					<a class="menuTit" href="https://www.infodent24.pl/bizdent/">bizDENT</a>
					<div class="menus clearfix">
													<div class="menusLeft">
																	<a class="left" href="https://www.infodent24.pl/bizdent/podatki/">PODATKI</a>
																	<a class="left" href="https://www.infodent24.pl/bizdent/finanse/">FINANSE</a>
																	<a class="left" href="https://www.infodent24.pl/bizdent/koszty/">KOSZTY</a>
																	<a class="left" href="https://www.infodent24.pl/bizdent/zarzadzanie/">ZARZĄDZANIE</a>
																	<a class="left" href="https://www.infodent24.pl/bizdent/reklama-i-marketing/">REKLAMA I MARKETING</a>
																	<a class="left" href="https://www.infodent24.pl/bizdent/przetargi/">PRZETARGI</a>
																	<a class="left" href="https://www.infodent24.pl/bizdent/kondycja-branzy/">KONDYCJA BRANŻY</a>
															</div>
							<div class="menusRight clearfix">
																				<div>
								<a class="menuPhoto" href="https://www.infodent24.pl/bizdentpost/to-najlepsze-zawody-swiata-placa-najlepiej-a-stresu-malo-w-top-20-dwa-zawody-medyczne,120928.html"><img src="https://pliki.infodent24.pl/i/12/81/97/128197_300.jpg" alt="To najlepsze zawody świata. Płacą najlepiej, a stresu mało. W TOP 20 dwa zawody medyczne" title="Na liście najlepszych zawodów świata jest m.in. zawód ortodonty Fot. AdobeStock" /></a>
								<p><a href="https://www.infodent24.pl/bizdentpost/to-najlepsze-zawody-swiata-placa-najlepiej-a-stresu-malo-w-top-20-dwa-zawody-medyczne,120928.html">To najlepsze zawody świata. Płacą najlepiej, a stresu mało. W TOP 20 dwa zawody...</a></p>
							</div>
														<div>
								<a class="menuPhoto" href="https://www.infodent24.pl/bizdentpost/jak-znalezc-wartosciowego-dentyste-ten-sposob-sie-sprawdza,120923.html"><img src="https://pliki.infodent24.pl/i/12/81/86/128186_300.jpg" alt="Jak znaleźć wartościowego dentystę. Ten sposób się sprawdza" title="Pracodawcy mają problem ze znalezieniem chętnego do dentysty Fot. AdobeStock" /></a>
								<p><a href="https://www.infodent24.pl/bizdentpost/jak-znalezc-wartosciowego-dentyste-ten-sposob-sie-sprawdza,120923.html">Jak znaleźć wartościowego dentystę. Ten sposób się sprawdza</a></p>
							</div>
														<div>
								<a class="menuPhoto" href="https://www.infodent24.pl/bizdentpost/warsaw-dental-medica-show-ruszyla-rejestracja,120915.html"><img src="https://pliki.infodent24.pl/i/12/81/72/128172_300.jpg" alt="Warsaw Dental Medica Show. Ruszyła rejestracja" title="Organizatorzy Warsaw Dental Medica Show liczą na dużą frekwencję Fot. infoDENT24.pl" /></a>
								<p><a href="https://www.infodent24.pl/bizdentpost/warsaw-dental-medica-show-ruszyla-rejestracja,120915.html">Warsaw Dental Medica Show. Ruszyła rejestracja</a></p>
							</div>
														<div>
								<a class="menuPhoto" href="https://www.infodent24.pl/bizdentpost/konkurs-na-realizatora-programu-profilaktyki-stomatologicznej-wartosc-umowy-60-tys-zl,120917.html"><img src="https://pliki.infodent24.pl/i/12/81/76/128176_300.jpg" alt="Konkurs na realizatora programu profilaktyki stomatologicznej. Wartość umowy 60 tys. zł" title="Kto chce realizować program profilaktyki dla dzieci Fot. AdobeStock" /></a>
								<p><a href="https://www.infodent24.pl/bizdentpost/konkurs-na-realizatora-programu-profilaktyki-stomatologicznej-wartosc-umowy-60-tys-zl,120917.html">Konkurs na realizatora programu profilaktyki stomatologicznej. Wartość umowy 60...</a></p>
							</div>
													</div>
					</div>
				</li>
							<li class="msubs lexDENT">
					<a class="menuTit" href="https://www.infodent24.pl/lexdent/">lexDENT</a>
					<div class="menus clearfix">
													<div class="menusLeft">
																	<a class="left" href="https://www.infodent24.pl/lexdent/dokumentacja-medyczna/">DOKUMENTACJA MEDYCZNA</a>
																	<a class="left" href="https://www.infodent24.pl/lexdent/sanepid/">SANEPID</a>
																	<a class="left" href="https://www.infodent24.pl/lexdent/prawo-pracy/">PRAWO PRACY</a>
																	<a class="left" href="https://www.infodent24.pl/lexdent/oc/">OC</a>
																	<a class="left" href="https://www.infodent24.pl/lexdent/kontraktowanie/">KONTRAKTOWANIE</a>
																	<a class="left" href="https://www.infodent24.pl/lexdent/wymogi-obowiazki/">WYMOGI - OBOWIĄZKI</a>
															</div>
							<div class="menusRight clearfix">
																				<div>
								<a class="menuPhoto" href="https://www.infodent24.pl/lexdentpost/lekarze-chca-sie-leczyc-bez-kolejki-jest-apel-do-ministra-zdrowia,120926.html"><img src="https://pliki.infodent24.pl/i/12/81/92/128192_300.jpg" alt="Lekarze chcą się leczyć bez kolejki. Jest apel do ministra zdrowia" title="Lekarze chcą się leczyć bez kolejki. Jest apel do ministra zdrowia Fot. Shutterstock" /></a>
								<p><a href="https://www.infodent24.pl/lexdentpost/lekarze-chca-sie-leczyc-bez-kolejki-jest-apel-do-ministra-zdrowia,120926.html">Lekarze chcą się leczyć bez kolejki. Jest apel do ministra zdrowia</a></p>
							</div>
														<div>
								<a class="menuPhoto" href="https://www.infodent24.pl/lexdentpost/asystentka-stomatologiczna-walczy-o-zaplate-za-nadgodziny-sprawa-w-sadzie,120921.html"><img src="https://pliki.infodent24.pl/i/12/81/82/128182_300.jpg" alt="Asystentka stomatologiczna walczy o zapłatę za nadgodziny. Sprawa w sądzie" title="Asystentka stomatologiczna walczyła o zapłatę za nadgodziny Fot. AdobeStock" /></a>
								<p><a href="https://www.infodent24.pl/lexdentpost/asystentka-stomatologiczna-walczy-o-zaplate-za-nadgodziny-sprawa-w-sadzie,120921.html">Asystentka stomatologiczna walczy o zapłatę za nadgodziny. Sprawa w sądzie</a></p>
							</div>
														<div>
								<a class="menuPhoto" href="https://www.infodent24.pl/lexdentpost/nowelizacja-kodeksu-karnego-chirurdzy-odejda-od-stolow-operacyjnych,120918.html"><img src="https://pliki.infodent24.pl/i/12/81/77/128177_300.jpg" alt="Nowelizacja kodeksu karnego. Chirurdzy odejdą od stołów operacyjnych" title="Karanie za błąd medyczny stworzy poważne problemy Fot. AdobeStock" /></a>
								<p><a href="https://www.infodent24.pl/lexdentpost/nowelizacja-kodeksu-karnego-chirurdzy-odejda-od-stolow-operacyjnych,120918.html">Nowelizacja kodeksu karnego. Chirurdzy odejdą od stołów operacyjnych</a></p>
							</div>
														<div>
								<a class="menuPhoto" href="https://www.infodent24.pl/lexdentpost/od-dzisiaj-ulatwienia-w-zakupie-lekow-wazne-zmiany,120920.html"><img src="https://pliki.infodent24.pl/i/12/81/80/128180_300.jpg" alt="Od dzisiaj ułatwienia w zakupie leków. Ważne zmiany" title="Zakupy leków w hurtowniach farmaceutycznych także przez lekarzy dentystów Foto.AdobeStock" /></a>
								<p><a href="https://www.infodent24.pl/lexdentpost/od-dzisiaj-ulatwienia-w-zakupie-lekow-wazne-zmiany,120920.html">Od dzisiaj ułatwienia w zakupie leków. Ważne zmiany</a></p>
							</div>
													</div>
					</div>
				</li>
							<li class="msubs eduDENT">
					<a class="menuTit" href="https://www.infodent24.pl/edudent/">eduDENT</a>
					<div class="menus clearfix">
													<div class="menusLeft">
																	<a class="left" href="https://www.infodent24.pl/edudent/ldek/">LDEK</a>
																	<a class="left" href="https://www.infodent24.pl/edudent/pes/">PES</a>
																	<a class="left" href="https://www.infodent24.pl/edudent/studia/">STUDIA</a>
																	<a class="left" href="https://www.infodent24.pl/edudent/szkolenie/">SZKOLENIE</a>
																	<a class="left" href="https://www.infodent24.pl/edudent/nauka/">NAUKA</a>
																	<a class="left" href="https://www.infodent24.pl/edudent/kariera/">KARIERA</a>
															</div>
							<div class="menusRight clearfix">
																				<div>
								<a class="menuPhoto" href="https://www.infodent24.pl/edudentpost/lekarze-nie-chca-sie-ksztalcic-w-zawodowkach-problemu-nie-widzi-minister-zdrowia,120927.html"><img src="https://pliki.infodent24.pl/i/12/81/91/128191_300.jpg" alt="Lekarze nie chcą się kształcić w zawodówkach. Problemu nie widzi minister zdrowia" title="Goście XV Krajowego Zjazdu Lekarzy wysłuchują uwag lekarzy dentystów Fot. infoDENT24.pl" /></a>
								<p><a href="https://www.infodent24.pl/edudentpost/lekarze-nie-chca-sie-ksztalcic-w-zawodowkach-problemu-nie-widzi-minister-zdrowia,120927.html">Lekarze nie chcą się kształcić w zawodówkach. Problemu nie widzi minister zdrowia</a></p>
							</div>
														<div>
								<a class="menuPhoto" href="https://www.infodent24.pl/edudentpost/rusza-walka-o-indeksy-to-najbardziej-oblegany-kierunek-studiow-w-polsce,120907.html"><img src="https://pliki.infodent24.pl/i/12/81/84/128184_300.jpg" alt="Rusza walka o indeksy. To najbardziej oblegany kierunek studiów w Polsce" title="To najbardziej oblegany kierunek studiów w Polsce? Fot. AdobeStock" /></a>
								<p><a href="https://www.infodent24.pl/edudentpost/rusza-walka-o-indeksy-to-najbardziej-oblegany-kierunek-studiow-w-polsce,120907.html">Rusza walka o indeksy. To najbardziej oblegany kierunek studiów w Polsce</a></p>
							</div>
														<div>
								<a class="menuPhoto" href="https://www.infodent24.pl/edudentpost/kursy-dla-lekarzy-z-prawa-i-psychologii-kompetencje-przydatne-w-pracy,120913.html"><img src="https://pliki.infodent24.pl/i/12/81/69/128169_300.jpg" alt="Kursy dla lekarzy z prawa i psychologii. Kompetencje przydatne w pracy" title="OIL organizuje kursy dla lekarzy z prawa pracy i psychologii Fot. AdobeStock" /></a>
								<p><a href="https://www.infodent24.pl/edudentpost/kursy-dla-lekarzy-z-prawa-i-psychologii-kompetencje-przydatne-w-pracy,120913.html">Kursy dla lekarzy z prawa i psychologii. Kompetencje przydatne w pracy</a></p>
							</div>
														<div>
								<a class="menuPhoto" href="https://www.infodent24.pl/edudentpost/sa-wyniki-konkursu-projekt-gabinetu-stomatologicznego-w-czasach-covid-19,120911.html"><img src="https://pliki.infodent24.pl/i/12/81/66/128166_300.jpg" alt="Są wyniki konkursu. Projekt gabinetu stomatologicznego w czasach COVID-19" title="Wyniki konkursu dla studentów WUM Fot. AdobeStock" /></a>
								<p><a href="https://www.infodent24.pl/edudentpost/sa-wyniki-konkursu-projekt-gabinetu-stomatologicznego-w-czasach-covid-19,120911.html">Są wyniki konkursu. Projekt gabinetu stomatologicznego w czasach COVID-19</a></p>
							</div>
													</div>
					</div>
				</li>
							<li class="msubs techDENT">
					<a class="menuTit" href="https://www.infodent24.pl/techdent/">techDENT</a>
					<div class="menus clearfix">
													<div class="menusLeft">
																	<a class="left" href="https://www.infodent24.pl/techdent/sprzet/">SPRZĘT</a>
																	<a class="left" href="https://www.infodent24.pl/techdent/materialy/">MATERIAŁY</a>
																	<a class="left" href="https://www.infodent24.pl/techdent/higiena/">HIGIENA</a>
																	<a class="left" href="https://www.infodent24.pl/techdent/techniki-pozamedyczne/">TECHNIKI POZAMEDYCZNE</a>
															</div>
							<div class="menusRight clearfix">
																				<div>
								<a class="menuPhoto" href="https://www.infodent24.pl/techdentpost/bezdech-senny-grozna-choroba-jak-zminimalizowac-niebezpieczenstwo,120924.html"><img src="https://pliki.infodent24.pl/i/12/81/87/128187_300.jpg" alt="Bezdech senny. Groźna choroba. Jak zminimalizować niebezpieczeństwo?" title="Obturacyjny bezdech senny to ryzyko dla zdrowia i życia Fot. AdobeStock" /></a>
								<p><a href="https://www.infodent24.pl/techdentpost/bezdech-senny-grozna-choroba-jak-zminimalizowac-niebezpieczenstwo,120924.html">Bezdech senny. Groźna choroba. Jak zminimalizować niebezpieczeństwo?</a></p>
							</div>
														<div>
								<a class="menuPhoto" href="https://www.infodent24.pl/techdentpost/protezy-zebowe-tylko-tak-nalezy-je-czyscic,120909.html"><img src="https://pliki.infodent24.pl/i/12/81/64/128164_300.jpg" alt="Protezy zębowe. Tylko tak należy je czyścić" title="Jak dbać o protezy zębowe Fot. AdobeStock" /></a>
								<p><a href="https://www.infodent24.pl/techdentpost/protezy-zebowe-tylko-tak-nalezy-je-czyscic,120909.html">Protezy zębowe. Tylko tak należy je czyścić</a></p>
							</div>
														<div>
								<a class="menuPhoto" href="https://www.infodent24.pl/techdentpost/jaka-woda-nie-gasic-pragnienia-groza-powazne-klopoty,120912.html"><img src="https://pliki.infodent24.pl/i/12/81/67/128167_300.jpg" alt="Jaką wodą nie gasić pragnienia. Grożą poważne kłopoty" title="Woda z dodatkami może nieść poważne konsekwencje dla zdrowia jamy ustnej Fot. AdobeStock" /></a>
								<p><a href="https://www.infodent24.pl/techdentpost/jaka-woda-nie-gasic-pragnienia-groza-powazne-klopoty,120912.html">Jaką wodą nie gasić pragnienia. Grożą poważne kłopoty</a></p>
							</div>
														<div>
								<a class="menuPhoto" href="https://www.infodent24.pl/techdentpost/przed-urlopem-koniecznie-trzeba-to-zrobic-radza-lekarze,120910.html"><img src="https://pliki.infodent24.pl/i/12/81/75/128175_300.jpg" alt="Przed urlopem koniecznie trzeba to zrobić. Radzą lekarze" title="W wakacje trudno o pomoc medyczną Fot. AdobeStock" /></a>
								<p><a href="https://www.infodent24.pl/techdentpost/przed-urlopem-koniecznie-trzeba-to-zrobic-radza-lekarze,120910.html">Przed urlopem koniecznie trzeba to zrobić. Radzą lekarze</a></p>
							</div>
													</div>
					</div>
				</li>
							<li class="msubs lifeDENT">
					<a class="menuTit" href="https://www.infodent24.pl/lifedent/">lifeDENT</a>
					<div class="menus clearfix">
													<div class="menusRight v2 clearfix">
																				<div>
								<a class="menuPhoto" href="https://www.infodent24.pl/lifedentpost/kryzys-w-dostepie-do-opieki-stomatologicznej-turystyka-medyczna-w-rozkwicie,120889.html"><img src="https://pliki.infodent24.pl/i/12/81/30/128130_300.jpg" alt="Kryzys w dostępie do opieki stomatologicznej. Turystyka medyczna w rozkwicie" title="Zagraniczne podróże w celu wyleczenia zębów coraz powszechniejsze Fot. AdobeStock" /></a>
								<p><a href="https://www.infodent24.pl/lifedentpost/kryzys-w-dostepie-do-opieki-stomatologicznej-turystyka-medyczna-w-rozkwicie,120889.html">Kryzys w dostępie do opieki stomatologicznej. Turystyka medyczna w rozkwicie</a></p>
							</div>
														<div>
								<a class="menuPhoto" href="https://www.infodent24.pl/lifedentpost/jak-myje-zeby-mezczyzna-a-jak-kobieta-badania-naukowe,120874.html"><img src="https://pliki.infodent24.pl/i/12/81/12/128112_300.jpg" alt="Jak myje zęby mężczyzna, a jak kobieta. Badania naukowe" title="Istnieją spore różnice w poziomie higieny jamy ustnej kobiet i mężczyzn Fot. AdobeStock" /></a>
								<p><a href="https://www.infodent24.pl/lifedentpost/jak-myje-zeby-mezczyzna-a-jak-kobieta-badania-naukowe,120874.html">Jak myje zęby mężczyzna, a jak kobieta. Badania naukowe</a></p>
							</div>
														<div>
								<a class="menuPhoto" href="https://www.infodent24.pl/lifedentpost/bezplatne-usuniecie-osemek-oferta-dla-studentow,120786.html"><img src="https://pliki.infodent24.pl/i/12/79/62/127962_300.jpg" alt="Bezpłatne usunięcie ósemek - oferta dla studentów" title="Ekstrakcja zębów mądrości Fot. Shutterstock" /></a>
								<p><a href="https://www.infodent24.pl/lifedentpost/bezplatne-usuniecie-osemek-oferta-dla-studentow,120786.html">Bezpłatne usunięcie ósemek - oferta dla studentów</a></p>
							</div>
														<div>
								<a class="menuPhoto" href="https://www.infodent24.pl/lifedentpost/osoby-z-tatuazami-najbardziej-bojazliwe-u-dentysty,120719.html"><img src="https://pliki.infodent24.pl/i/12/78/56/127856_300.jpg" alt="Osoby z tatuażami najbardziej bojaźliwe u dentysty" title="Dentystka Kelly Cain o pacjentach z tatuażami Fot. AdobeStock" /></a>
								<p><a href="https://www.infodent24.pl/lifedentpost/osoby-z-tatuazami-najbardziej-bojazliwe-u-dentysty,120719.html">Osoby z tatuażami najbardziej bojaźliwe u dentysty</a></p>
							</div>
														<div>
								<a class="menuPhoto" href="https://www.infodent24.pl/lifedentpost/borowka-dobra-na-produkcje-sliny-i-nie-tylko,120689.html"><img src="https://pliki.infodent24.pl/i/12/78/21/127821_300.jpg" alt="Borówka dobra na produkcję śliny i nie tylko" title="Sok z borówki brusznicy cenny dla zdrowia jamy ustnej Fot. AdobeStock" /></a>
								<p><a href="https://www.infodent24.pl/lifedentpost/borowka-dobra-na-produkcje-sliny-i-nie-tylko,120689.html">Borówka dobra na produkcję śliny i nie tylko</a></p>
							</div>
													</div>
					</div>
				</li>
								</ul>
		<ul class="fright">
			<li class="search">
				<ul class="firstSzuk clearfix">
					<li>
						<a class="menuTit menuSzukAll" href="#">
							<span class="icoSearch"></span>
							<span class="h">SZUKAJ</span>
						</a>
						<ul class="secondSzuk">
							<li>
								<div class="search-box">
									<form method="get" action="https://www.infodent24.pl/szukaj/">
										<fieldset>
											<input type="text" name="szukaj" id="search" />
						              		<input type="submit" value="SZUKAJ" />
										</fieldset>
									</form>
								</div>
							</li>
						</ul>
					</li>
				</ul>
			</li>
						<li class="log-in">
				<a href="javascript:void(0);">LOGOWANIE</a>
				<div class="wrapper" style="display: none;">
					<div class="left">
						<form name="log-in" class="log-in" method="post" action="">
							<label for="email">ADRES E-MAIL</label>
							<input type="text" id="email" name="user" class="uemail">
							<label for="password">HASŁO</label>
							<input type="password" id="password" name="password" class="upassword">
							<small class="msg" style="font-size:80%; color: red;">&nbsp;</small>
							<div class="submit-group">
								<input name="submitbutton" type="submit" value="ZALOGUJ">
								<a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja#reset">NIE PAMIĘTASZ HASŁA?</a>
							</div>
						</form>
					</div>
					<div class="right">
						<p class="q1">Nie masz konta w serwisie?</p>
						<p class="q2"><a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja">ZAREJESTRUJ SIĘ</a></p>
					</div>
				</div>
			</li>
					</ul>

		<a class="menu" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
	</nav>

		<ul class="faces">
			<li style="background-image: url(https://pliki.infodent24.pl/i/11/62/52/116252_300.jpg);"><a title="Polacy wiedzą, że o zęby trzeba dbać, ale to za mało" href="https://www.infodent24.pl/newsdentpost/polacy-wiedza-ze-o-zeby-trzeba-dbac-ale-to-za-malo,111855.html"><span><i>Polacy wiedzą, że o zęby trzeba dbać, ale to za mało</i></span></a></li>
			<li style="background-image: url(https://pliki.infodent24.pl/i/11/61/55/116155_300.jpg);"><a title="Augmentacja w chirurgii stomatologicznej, dr n. med. Michał Łobacz" href="https://www.infodent24.pl/techdentpost/augmentacja-w-chirurgii-stomatologicznej-dr-n-med-michal-lobacz,111853.html"><span><i>Augmentacja w chirurgii stomatologicznej, dr n. med. Michał Łobacz</i></span></a></li>
			<li style="background-image: url(https://pliki.infodent24.pl/i/12/49/87/124987_300.jpg);"><a title="Stomatologia w okowach mitów. Pytanie - na ile niebezpiecznych?" href="https://www.infodent24.pl/lexdentpost/stomatologia-w-okowach-mitow-pytanie-na-ile-niebezpiecznych,111844.html"><span><i>Stomatologia w okowach mitów. Pytanie - na ile niebezpiecznych?</i></span></a></li>
			<li style="background-image: url(https://pliki.infodent24.pl/i/11/60/78/116078_300.jpg);"><a title="Leczenie kanałowe zębów: mleko się rozlało" href="https://www.infodent24.pl/newsdentpost/leczenie-kanalowe-zebow-mleko-sie-rozlalo,111775.html"><span><i>Leczenie kanałowe zębów: mleko się rozlało</i></span></a></li>
			<li style="background-image: url(https://pliki.infodent24.pl/i/11/60/48/116048_300.jpg);"><a title="Na świecie rodzi się ruch przeciwko leczeniu kanałowemu zębów" href="https://www.infodent24.pl/techdentpost/na-swiecie-rodzi-sie-ruch-przeciwko-leczeniu-kanalowemu-zebow,111756.html"><span><i>Na świecie rodzi się ruch przeciwko leczeniu kanałowemu zębów</i></span></a></li>
			<li style="background-image: url(https://pliki.infodent24.pl/i/11/60/26/116026_300.jpg);"><a title="Czy istnieje idealny materiał stomatologiczny?" href="https://www.infodent24.pl/techdentpost/czy-istnieje-idealny-material-stomatologiczny,111695.html"><span><i>Czy istnieje idealny materiał stomatologiczny?</i></span></a></li>
			<li style="background-image: url(https://pliki.infodent24.pl/i/11/59/54/115954_300.jpg);"><a title="Prof. Mansur Rahnama kandydatem UM w Lublinie na członka Rady Doskonałości Naukowej" href="https://www.infodent24.pl/edudentpost/prof-mansur-rahnama-kandydatem-um-w-lublinie-na-czlonka-rady-doskonalosci-naukowej,111688.html"><span><i>Prof. Mansur Rahnama kandydatem UM w Lublinie na członka Rady Doskonałości Naukowej</i></span></a></li>
			<li style="background-image: url(https://pliki.infodent24.pl/i/11/57/57/115757_300.jpg);"><a title="Alzheimer jako periodontogenne zapalenie mózgu" href="https://www.infodent24.pl/techdentpost/alzheimer-jako-periodontogenne-zapalenie-mozgu,111537.html"><span><i>Alzheimer jako periodontogenne zapalenie mózgu</i></span></a></li>
			<li style="background-image: url(https://pliki.infodent24.pl/i/11/54/85/115485_300.jpg);"><a title="Co robić, aby lekarz dentysta nie był samotnym wilkiem" href="https://www.infodent24.pl/lexdentpost/co-robic-aby-lekarz-dentysta-nie-byl-samotnym-wilkiem,111335.html"><span><i>Co robić, aby lekarz dentysta nie był samotnym wilkiem</i></span></a></li>
			<li style="background-image: url(https://pliki.infodent24.pl/i/11/54/57/115457_300.jpg);" class="tl"><a title="Periodontologia: proces gojenia, a nie biomateriał kluczem do sukcesu" href="https://www.infodent24.pl/techdentpost/periodontologia-proces-gojenia-a-nie-biomaterial-kluczem-do-sukcesu,111301.html"><span><i>Periodontologia: proces gojenia, a nie biomateriał kluczem do sukcesu</i></span></a></li>
			<li style="background-image: url(https://pliki.infodent24.pl/i/11/52/46/115246_300.jpg);" class="tl"><a title="Drażliwe pytania o przyszłość polskiej stomatologii" href="https://www.infodent24.pl/newsdentpost/drazliwe-pytania-o-przyszlosc-polskiej-stomatologii,111114.html"><span><i>Drażliwe pytania o przyszłość polskiej stomatologii</i></span></a></li>
			<li style="background-image: url(https://pliki.infodent24.pl/i/11/47/90/114790_300.jpg);" class="tl"><a title="Ciężarna u dentysty - gdzie tkwi przyczyna problemów" href="https://www.infodent24.pl/newsdentpost/ciezarna-u-dentysty-gdzie-tkwi-przyczyna-problemow,110811.html"><span><i>Ciężarna u dentysty - gdzie tkwi przyczyna problemów</i></span></a></li>
		</ul>
</header>

		<section class="topBelka">
			
			<div class="left">
				<div class="advB">
	<div id='bmone2n-20722.3.1.1'></div>
</div>

			</div>
			<div class="right">
		<div class="box-1">
		<small>PARTNER PORTALU</small>
	</div>
		<a href="https://www.wnp.pl/klik/biuletyn/cfde193fec51729e3bca31ffdd9656b0/Dental Tree|Inodent24.xml?https://dentaltree.pl/"><img src="https://www.infodent24.pl/images/partners/DentalTree.jpg" alt="partner portalu" width="95" /></a>
	<a href="https://www.wnp.pl/klik/biuletyn/8c55fcc2f3a741904ba7b0be1ce7fa8b/align|partner032022.xml?http://www.infodent24.pl/partner/aligntechnology,5/"><img src="https://www.infodent24.pl/images/partners/align.svg" alt="partner portalu" width="95" /></a>
				</div>		</section>

		<section id="content">
					<!-- LEFT -->
			<div id="left">
								<div class="breadcrumbs v2" data-nosnippet>
<a href="https://www.infodent24.pl/" class="home"><img src="https://www.infodent24.pl/images/home2.png" /></a>
	<span>&rsaquo;</span>
						<a href="https://www.infodent24.pl/bizdent/">bizDENT</a>
					</div>
												<div class="bodyC">
	<h1>To najlepsze zawody świata. Płacą najlepiej, a stresu mało. W TOP 20 dwa zawody medyczne</h1>


	<div class="sources clearfix" data-nosnippet>
		<div class="source">ms</div><div class="date">23-05-2022, 06:30</div>
	</div>

	
	<div class="clearfix m10b">
		<div class="fleft fb">
			<!--[if IE]>
				<iframe src="https://www.facebook.com/plugins/like.php?locale=pl_PL&amp;href=https://www.infodent24.pl%2Fbizdentpost%2Fidealne-zawody-dobrze-platna-praca-bez-stresu-lista%2C120928.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light&amp;height=25" scrolling="no" frameborder="0" style="border:none; overflow:hidden;width:100px;height:25px" allowTransparency="true"></iframe>
			<![endif]-->
			<!--[if !IE]>-->
				<object data="https://www.facebook.com/plugins/like.php?locale=pl_PL&amp;href=https://www.infodent24.pl%2Fbizdentpost%2Fidealne-zawody-dobrze-platna-praca-bez-stresu-lista%2C120928.html&amp;layout=button_count&amp;show_faces=false&amp;width=120&amp;action=like&amp;colorscheme=light&amp;height=21" type="text/html" style="border:none; overflow:hidden;width:120px;height:21px"></object>
			<!--<![endif]-->
		</div>
		<div class="fleft add">
			<!-- AddThis Button BEGIN -->
			<div class="addthis_toolbox addthis_default_style addthis_16x16_style">
				<a class="addthis_button_facebook" title="Wyślij do Facebook"></a>
				<a class="addthis_button_google" title="Wyślij do Google"></a>
				<a class="addthis_button_wykop" title="Wyślij do Wykop"></a>
				<a class="addthis_button_naszaklasa" title="Wyślij do Nasza-klasa"></a>
				<a class="addthis_button_twitter" title="Wyślij do Twitter"></a>
				<a class="addthis_button_compact"></a>
				<a class="addthis_counter addthis_bubble_style"></a>
			</div>
			<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e41073d2b0dded4"></script>
			<!-- AddThis Button END -->
			
			<script type="text/javascript">
			var addthis_config = {
			     ui_language: "pl",
			     services_expanded: "facebook,google,wykop,naszaklasa",
			     services_compact: "facebook,google,wykop,naszaklasa,twitter,linkedin,flaker,gmail,email"
			}
			</script>
			
		</div>
		<div class="fright">
			<a rel="external nofollow" href="https://www.infodent24.pl/drukuj/120928.html" class="icoPrint">wersja do wydruku</a>
					</div>
	</div>

	
					<div class="mainImg">
				<div class="photo">
					<img src="https://pliki.infodent24.pl/i/12/81/97/128197_620.jpg" width="600" alt="To najlepsze zawody świata. Płacą najlepiej, a stresu mało. W TOP 20 dwa zawody medyczne" title="Na liście najlepszych zawodów świata jest m.in. zawód ortodonty Fot. AdobeStock" />
					<span class="img_desc">Na liście najlepszych zawodów świata jest m.in. zawód ortodonty Fot. AdobeStock</span>				</div>
			</div>

								<div class="head">W tych zawodach płacą najlepiej, a stres jest najmniejszy. W TOP 20 są dwa zawody medyczne, w których równowaga pomiędzy zarobkami a stresem jest najkorzystniejsza. Co ciekawe zarobki w jednej z nich należą do najwyższych.</div>
	<div class="advB">
	<div id='bmone2n-20722.3.1.2'></div>
</div>



	<div class="body clearfix"><ul>
<li>W rankingu 20 najlepszych zawodów, uszeregowanych według wysokości zarobków skorelowanych ze wskaźnikiem stresu znalazły się dwie profesje związane z branżą medyczną </li>
<li>Powodem prawdopodobnie jest to, że ,medycy mają wysokie zarobki, ale równie wysoki poziom stresu w pracy</li>
<li>Które zawody są najmniej stresujące i dobrze płatne? W  top 3 są politolodzy, geografowie i matematycy</li>
</ul>
<div class="box-70">
			<div class="img">
			<a href="https://www.infodent24.pl/edudentpost/50-kandydatow-na-miejsce-to-najbardziej-oblegany-kierunek-studiow-w-polsce-rusza-rekrutacja,120883.html">
				<img src="https://pliki.infodent24.pl/i/12/81/59/128159_r2_300.jpg" alt="50 kandydatów na miejsce. To najbardziej oblegany kierunek studiów w Polsce. Rusza rekrutacja" title="Stomatologia jest najbardziej obleganym kierunkiem studiów w Polsce. Około 50 kandydatów na miejsce Fot. AdobeStock" />
			</a>
		</div>
		<div class="desc">
		<small>CZYTAJ WIĘCEJ</small>
		<h3><a href="https://www.infodent24.pl/edudentpost/50-kandydatow-na-miejsce-to-najbardziej-oblegany-kierunek-studiow-w-polsce-rusza-rekrutacja,120883.html">50 kandydatów na miejsce. To najbardziej oblegany kierunek studiów w Polsce. Rusza rekrutacja</a></h3>
	</div>
</div>
<div class="box-70">
			<div class="img">
			<a href="https://www.infodent24.pl/lexdentpost/lekarze-chca-sie-leczyc-bez-kolejki-jest-apel-do-ministra-zdrowia,120926.html">
				<img src="https://pliki.infodent24.pl/i/12/81/92/128192_r2_300.jpg" alt="Lekarze chcą się leczyć bez kolejki. Jest apel do ministra zdrowia" title="Lekarze chcą się leczyć bez kolejki. Jest apel do ministra zdrowia Fot. Shutterstock" />
			</a>
		</div>
		<div class="desc">
		<small>CZYTAJ WIĘCEJ</small>
		<h3><a href="https://www.infodent24.pl/lexdentpost/lekarze-chca-sie-leczyc-bez-kolejki-jest-apel-do-ministra-zdrowia,120926.html">Lekarze chcą się leczyć bez kolejki. Jest apel do ministra zdrowia</a></h3>
	</div>
</div>
<div class="box-70">
			<div class="img">
			<a href="https://www.infodent24.pl/edudentpost/rusza-walka-o-indeksy-to-najbardziej-oblegany-kierunek-studiow-w-polsce,120907.html">
				<img src="https://pliki.infodent24.pl/i/12/81/84/128184_r2_300.jpg" alt="Rusza walka o indeksy. To najbardziej oblegany kierunek studiów w Polsce" title="To najbardziej oblegany kierunek studiów w Polsce? Fot. AdobeStock" />
			</a>
		</div>
		<div class="desc">
		<small>CZYTAJ WIĘCEJ</small>
		<h3><a href="https://www.infodent24.pl/edudentpost/rusza-walka-o-indeksy-to-najbardziej-oblegany-kierunek-studiow-w-polsce,120907.html">Rusza walka o indeksy. To najbardziej oblegany kierunek studiów w Polsce</a></h3>
	</div>
</div>

<h2>Najmniej stresujące i dobrze płatne zawody świata</h2>
<p>W rankingu 20 najlepszych zawodów, uszeregowanych według wysokości zarobków skorelowanych ze wskaźnikiem stresu O*NET (w zakresie od 0 – brak stresu w pracy do 100 – ciągły najwyższy stres) znalazły się tylko dwie profesje związane z branżą medyczną i tylko jedna związana z leczenie pacjentów. Która i na jakiej pozycji?<br /> <br />Zawody uporządkowane zostały od najbardziej do najmniej stresujących. Przy czym w statystyce znajdują się stanowiska, które według bazy danych Bureau of Labor Statistics' Occupational Employment and Wage Statistics z maja 2020 r. umożliwiały uzyskanie rocznych zarobków w wysokości co najmniej 330 tys. zł (w przeliczeniu z dolarów). Różnice mogą uwidaczniać się w zarobkach, stres natomiast jest bardziej uniwersalnym wskaźnikiem.</p>
<div class="box-70">
			<div class="img">
			<a href="https://www.infodent24.pl/bizdentpost/od-1-lipca-podwyzki-nie-tylko-dla-lekarzy-tyle-zarobia-technik-dentystyczny-higienistka-i-asystentka,120906.html">
				<img src="https://pliki.infodent24.pl/i/12/81/63/128163_r2_300.jpg" alt="Od 1 lipca podwyżki nie tylko dla lekarzy. Tyle zarobią technik dentystyczny, higienistka i asystentka" title="Od 1 lipca podwyżki nie tylko dla lekarzy. Tyle zarobią technik dentystyczny, higienistka i asystentka Fot. AdobeStock" />
			</a>
		</div>
		<div class="desc">
		<small>CZYTAJ WIĘCEJ</small>
		<h3><a href="https://www.infodent24.pl/bizdentpost/od-1-lipca-podwyzki-nie-tylko-dla-lekarzy-tyle-zarobia-technik-dentystyczny-higienistka-i-asystentka,120906.html">Od 1 lipca podwyżki nie tylko dla lekarzy. Tyle zarobią technik dentystyczny, higienistka i asystentka</a></h3>
	</div>
</div>

<h2>Lista najlepiej płatnych zawodów w skorelowaniu z poziomem stresu</h2>
<p>W rankingu najlepszych zawodów świata pod względem korelacji finansów i stresu są dwa zawody medyczne, to <strong>ortodonci i epidemiolodzy.</strong></p>
<p>Ortodonci są na 20 miejscu, Ranking zaczynają ortodonci, a to oznacza, że zintegrowany wskaźnik: płace – stres plasuje ich gorzej niż 19 występujących po nich zawodów. Na pozycję tę trzeba popatrzeć przez pryzmat osiąganych dochodów.</p>
<p>Ortodonci są jednak jedyną profesją, w której średnia rocznych zarobków przekracza 1 mln zł. W pozostałych przypadkach dochody mieszczą się w przedziale od 330 tys. zł do 607 tys. zł. Ortodonci mają niestety najwyższy wskaźnik stresu 67 podczas gdy najwyżej plasująca się profesja – 57. W tym zestawieniu lepiej wypadają epidemiolodzy, chociaż zarobki mają niemal trzykrotnie niższe niż ortodonci. Okazuje się, ze wysoko w rankingu uplasowali się politycy.</p>
<div class="box-70">
			<div class="img">
			<a href="https://www.infodent24.pl/techdentpost/80-proc-polakow-boi-sie-wizyt-u-dentysty-podobne-obawy-ma-20-proc-dentystow,120888.html">
				<img src="https://pliki.infodent24.pl/i/12/81/35/128135_r2_300.jpg" alt="80 proc. Polaków boi się wizyt u dentysty. Podobne obawy ma 20 proc. …dentystów" title="Lek. dent. Marcin Krufczyk: pacjenci z dentofoią czasami znikają z poczekalni Fot. AdobeStock/MK" />
			</a>
		</div>
		<div class="desc">
		<small>CZYTAJ WIĘCEJ</small>
		<h3><a href="https://www.infodent24.pl/techdentpost/80-proc-polakow-boi-sie-wizyt-u-dentysty-podobne-obawy-ma-20-proc-dentystow,120888.html">80 proc. Polaków boi się wizyt u dentysty. Podobne obawy ma 20 proc. …dentystów</a></h3>
	</div>
</div>
<div class="box-70">
			<div class="img">
			<a href="https://www.infodent24.pl/bizdentpost/higienistka-dentystyczna-zarobi-nawet-33-tys-zl-miesiecznie-gdzie-tyle-placa,120885.html">
				<img src="https://pliki.infodent24.pl/i/12/81/25/128125_r2_300.jpg" alt="Higienistka dentystyczna zarobi nawet 33 tys. zł miesięcznie. Gdzie tyle płacą?" title="Ile zarabia higienistka dentystyczna, nie są to wielkie pieniądze, ale... Fot. AdobeStock" />
			</a>
		</div>
		<div class="desc">
		<small>CZYTAJ WIĘCEJ</small>
		<h3><a href="https://www.infodent24.pl/bizdentpost/higienistka-dentystyczna-zarobi-nawet-33-tys-zl-miesiecznie-gdzie-tyle-placa,120885.html">Higienistka dentystyczna zarobi nawet 33 tys. zł miesięcznie. Gdzie tyle płacą?</a></h3>
	</div>
</div>

<h2><strong>Najmniej stresujące i dobrze płatne zawody świata. Ranking:</strong></h2>
<p><strong>20. Ortodonci</strong><br /><strong>Stres w pracy: 67 </strong><br /><strong>Średnia roczna pensja: 1,05 mln zł</strong></p>
<p>19. Nauczyciele przedmiotów ścisłych w szkołach policealnych<br />Stres w pracy: 66<br />Średnia roczna pensja: 330 tys. zł</p>
<p>18. Informatycy<br />Stres w pracy: 66<br />Średnia roczna pensja:  576,4 tys. zł</p>
<p>17. Nauczyciele geografii w szkołach policealnych<br />Stres w pracy: 65 <br />Średnia roczna pensja: 382,8 tys. zł</p>
<p>16. Inżynierowie środowiska<br />Stres w pracy: 65 <br />Średnia roczna pensja: 426,8 tys. zł</p>
<p><strong>15. Epidemiolodzy</strong><br /><strong>Stres w pracy: 64 </strong><br /><strong>Średnia roczna pensja: 369,6 tys. zł</strong></p>
<p>14. Statystycy<br />Stres w pracy: 64 <br />Średnia roczna pensja:427,2 tys. zł</p>
<p>13. Ekonomiści<br />Stres w pracy: 64 <br />Średnia roczna pensja: 528 tys. zł</p>
<p>12. Bioinżynierowie i inżynierowie biomedyczni<br />Stres w pracy: 63 <br />Średnia roczna pensja: 431,2 tys. zł</p>
<p>11. Nauczyciele ekonomii w szkołach policealnych<br />Stres w pracy: 63 <br />Średnia roczna pensja: 541,2  tys. zł</p>
<p>10. Technolodzy żywności<br />Stres w pracy: 62 <br />Średnia roczna pensja: 352  tys. zł</p>
<p>9. Hydrolodzy<br />Stres w pracy: 62 <br />Średnia roczna pensja: 396,0  tys. zł</p>
<p>8. Inżynierowie materiałoznawstwa<br />Stres w pracy: 62 <br />Średnia roczna pensja: 457,6 tys. zł</p>
<p>7. Fizycy<br />Stres w pracy: 62 <br />Średnia roczna pensja: 602,8  tys. zł</p>
<p>6. Projektanci przemysłowi<br />Stres w pracy: 61 <br />Średnia roczna pensja: 334,4 tys. zł</p>
<p>5. Analitycy danych operacyjnych<br />Stres w pracy: 61 <br />Średnia roczna pensja: 405,6 tys. zł</p>
<p>4. Inżynierowie chemicy<br />Stres w pracy: 61 <br />Średnia roczna pensja: 501,6  tys. zł</p>
<p>3. Politolodzy<br />Stres w pracy: 61 <br />Średnia roczna pensja: 545,6 tys. zł</p>
<p>2. Geografowie<br />Stres w pracy: 59 <br />Średnia roczna pensja: 374,0 tys. zł</p>
<p>1. Matematycy<br />Stres w pracy: 57 <br />Średnia roczna pensja: 492,8 tys. zł</p></div>
	
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.infodent24.pl%2Fbizdentpost%2Fidealne-zawody-dobrze-platna-praca-bez-stresu-lista%2C120928.html" rel="external" class="fb-big-button">
		<img src="https://www.infodent24.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
	</a>
		

				
		                    
			<div class="copyright">
			<img src="https://www.infodent24.pl/images/www/copyright.png" alt="">
			<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.infodent24.pl/regulamin/">regulamin</a></b>.</p>
		</div>
	
			
		<div class="kword">
		<div class="sectionTitle">SŁOWA KLUCZOWE</div>
					<span class="nowrap"><a href="https://www.infodent24.pl/tagi/wynagrodzenia-lekarzy-dentystow,11405.html">wynagrodzenia lekarzy dentystów</a>&nbsp;&nbsp;<a class="rss" href="https://www.infodent24.pl/rss/serwis_rss_11405.xml" rel="external"></a></span>
					<span class="nowrap"><a href="https://www.infodent24.pl/tagi/stres-w-zawodzie-dentysty,10877.html">stres w zawodzie dentysty</a>&nbsp;&nbsp;<a class="rss" href="https://www.infodent24.pl/rss/serwis_rss_10877.xml" rel="external"></a></span>
					<span class="nowrap"><a href="https://www.infodent24.pl/tagi/kariera,1684.html">Kariera</a>&nbsp;&nbsp;<a class="rss" href="https://www.infodent24.pl/rss/serwis_rss_1684.xml" rel="external"></a></span>
			</div>
	
		<div class="more0">
		<div class="sectionTitle"><h2>CZYTAJ TAKŻE:</h2></div>
		<ul>
					<li><h3><a class="more0a" href="https://www.infodent24.pl/lexdentpost/asystentka-stomatologiczna-walczy-o-zaplate-za-nadgodziny-sprawa-w-sadzie,120921.html">&raquo; Asystentka stomatologiczna walczy o zapłatę za nadgodziny. Sprawa w sądzie</a></h3>
				<span><a href="https://www.infodent24.pl/lexdent/">lexDENT</a></span></li>
					<li><h3><a class="more0a" href="https://www.infodent24.pl/edudentpost/kursy-dla-lekarzy-z-prawa-i-psychologii-kompetencje-przydatne-w-pracy,120913.html">&raquo; Kursy dla lekarzy z prawa i psychologii. Kompetencje przydatne w pracy</a></h3>
				<span><a href="https://www.infodent24.pl/edudent/">eduDENT</a></span></li>
					<li><h3><a class="more0a" href="https://www.infodent24.pl/edudentpost/rusza-walka-o-indeksy-to-najbardziej-oblegany-kierunek-studiow-w-polsce,120907.html">&raquo; Rusza walka o indeksy. To najbardziej oblegany kierunek studiów w Polsce</a></h3>
				<span><a href="https://www.infodent24.pl/edudent/">eduDENT</a></span></li>
					<li><h3><a class="more0a" href="https://www.infodent24.pl/bizdentpost/mlodzi-lekarze-czesciej-maja-syndrom-wypalenia-zawodowego-badania-naukowe,120904.html">&raquo; Młodzi lekarze częściej mają syndrom wypalenia zawodowego. Badania naukowe</a></h3>
				<span><a href="https://www.infodent24.pl/bizdent/">bizDENT</a></span></li>
				</ul>
	</div>
	

	


</div>

	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2606282297638682"
	     crossorigin="anonymous"></script>
	<ins class="adsbygoogle"
	     style="display:block"
	     data-ad-client="ca-pub-2606282297638682"
	     data-ad-slot="4447553533"
	     data-ad-format="fluid"
	     data-ad-layout="in-article"	     data-full-width-responsive="true"></ins>
	<script>
	     (adsbygoogle = window.adsbygoogle || []).push({});
	</script>


	
		<div id="disqus_thread"></div>
		<script type="text/javascript">
	         /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
	         var disqus_shortname = 'infodent24';
	         var disqus_identifier = 120928;
	         var disqus_url = 'https://www.infodent24.pl/bizdentpost/idealne-zawody-dobrze-platna-praca-bez-stresu-lista,120928.html';
	         //var disqus_developer = 1;//to be removed after testing period is over
	         var disqus_title = 'To najlepsze zawody świata. Płacą najlepiej, a stresu mało. W TOP 20 dwa zawody medyczne';
		
	         /* * * DON'T EDIT BELOW THIS LINE * * */
	         (function() {
	             var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
	             dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
	             (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
	         })();
	     </script>
	     <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
	     
	


															</div> <!-- END LEFT -->
			<!-- RIGHT -->
			<div id="right">
								<div class="rightGray">
					<div class="portalIn">
	<div class="menuTab clearfix">
		<a id="portalInNew" href="javascript:void(0);" class="tabs"><h2>NAJNOWSZE</h2></a>
		<a id="portalInPop" href="javascript:void(0);" class="tabs selected"><h2>POPULARNE</h2></a>
	</div>

	<div id="tportalInNew" class="hide">
		<div class="dziobek"></div>
		<ul>
					<li>
				<h3><a class="OpenSans" href="https://www.infodent24.pl/bizdentpost/to-najlepsze-zawody-swiata-placa-najlepiej-a-stresu-malo-w-top-20-dwa-zawody-medyczne,120928.html">To najlepsze zawody świata. Płacą najlepiej, a stresu mało. W TOP 20 dwa zawody medyczne</a></h3>
				<span><a href="https://www.infodent24.pl/bizdent/">bizDENT</a></span></li>
					<li>
				<h3><a class="OpenSans" href="https://www.infodent24.pl/lexdentpost/lekarze-chca-sie-leczyc-bez-kolejki-jest-apel-do-ministra-zdrowia,120926.html">Lekarze chcą się leczyć bez kolejki. Jest apel do ministra zdrowia</a></h3>
				<span><a href="https://www.infodent24.pl/lexdent/">lexDENT</a></span></li>
					<li>
				<h3><a class="OpenSans" href="https://www.infodent24.pl/techdentpost/bezdech-senny-grozna-choroba-jak-zminimalizowac-niebezpieczenstwo,120924.html">Bezdech senny. Groźna choroba. Jak zminimalizować niebezpieczeństwo?</a></h3>
				<span><a href="https://www.infodent24.pl/techdent/">techDENT</a></span></li>
					<li>
				<h3><a class="OpenSans" href="https://www.infodent24.pl/bizdentpost/jak-znalezc-wartosciowego-dentyste-ten-sposob-sie-sprawdza,120923.html">Jak znaleźć wartościowego dentystę. Ten sposób się sprawdza</a></h3>
				<span><a href="https://www.infodent24.pl/bizdent/">bizDENT</a></span></li>
					<li>
				<h3><a class="OpenSans" href="https://www.infodent24.pl/techdentpost/protezy-zebowe-tylko-tak-nalezy-je-czyscic,120909.html">Protezy zębowe. Tylko tak należy je czyścić</a></h3>
				<span><a href="https://www.infodent24.pl/techdent/">techDENT</a></span></li>
					<li>
				<h3><a class="OpenSans" href="https://www.infodent24.pl/edudentpost/lekarze-nie-chca-sie-ksztalcic-w-zawodowkach-problemu-nie-widzi-minister-zdrowia,120927.html">Lekarze nie chcą się kształcić w zawodówkach. Problemu nie widzi minister zdrowia</a></h3>
				<span><a href="https://www.infodent24.pl/edudent/">eduDENT</a></span></li>
					<li>
				<h3><a class="OpenSans" href="https://www.infodent24.pl/newsdentpost/szkolny-gabinet-stomatologiczny-z-jakich-uslug-mozna-skorzystac,120925.html">Szkolny gabinet stomatologiczny. Z jakich usług można skorzystać</a></h3>
				<span><a href="https://www.infodent24.pl/newsdent/">newsDENT</a></span></li>
					<li class="last">
				<h3><a class="OpenSans" href="https://www.infodent24.pl/bizdentpost/warsaw-dental-medica-show-ruszyla-rejestracja,120915.html">Warsaw Dental Medica Show. Ruszyła rejestracja</a></h3>
				<span><a href="https://www.infodent24.pl/bizdent/">bizDENT</a></span></li>
		
		
		</ul>
	</div>

	<div id="tportalInPop">
		<div class="dziobek"></div>
		<ul>
					<li>
				<h3><a class="OpenSans" href="https://www.infodent24.pl/edudentpost/rusza-walka-o-indeksy-to-najbardziej-oblegany-kierunek-studiow-w-polsce,120907.html">Rusza walka o indeksy. To najbardziej oblegany kierunek studiów w Polsce</a></h3>
				<span><a href="https://www.infodent24.pl/edudent/">eduDENT</a></span></li>
					<li>
				<h3><a class="OpenSans" href="https://www.infodent24.pl/bizdentpost/podwyzki-w-ochronie-zdrowia-od-1-lipca-nowa-najwyzsza-pensja-minimalna-to-8210-zl,120842.html">Podwyżki w ochronie zdrowia od 1 lipca. Nowa najwyższa pensja minimalna to 8210 zł</a></h3>
				<span><a href="https://www.infodent24.pl/bizdent/">bizDENT</a></span></li>
					<li>
				<h3><a class="OpenSans" href="https://www.infodent24.pl/edudentpost/50-kandydatow-na-miejsce-to-najbardziej-oblegany-kierunek-studiow-w-polsce-rusza-rekrutacja,120883.html">Studia stomatologiczne. Nawet 50 kandydatów na jedno miejsce. Na dniach rusza rekrutacja</a></h3>
				<span><a href="https://www.infodent24.pl/edudent/">eduDENT</a></span></li>
					<li>
				<h3><a class="OpenSans" href="https://www.infodent24.pl/newsdentpost/bedzie-nowy-zawod-medyczny-nabor-do-31-maja,120829.html">Będzie nowy zawód medyczny. Nabór na specjalizację do 31 maja</a></h3>
				<span><a href="https://www.infodent24.pl/newsdent/">newsDENT</a></span></li>
					<li>
				<h3><a class="OpenSans" href="https://www.infodent24.pl/techdentpost/czarny-wlochaty-jezyk-po-terapii-antybiotykiem-na-te-leki-trzeba-uwazac,120818.html">Czarny włochaty język po terapii antybiotykiem. Na te leki trzeba uważać</a></h3>
				<span><a href="https://www.infodent24.pl/techdent/">techDENT</a></span></li>
					<li>
				<h3><a class="OpenSans" href="https://www.infodent24.pl/bizdentpost/higienistka-dentystyczna-zarobi-nawet-33-tys-zl-miesiecznie-gdzie-tyle-placa,120885.html">Higienistka dentystyczna zarobi nawet 33 tys. zł miesięcznie. Gdzie tyle płacą?</a></h3>
				<span><a href="https://www.infodent24.pl/bizdent/">bizDENT</a></span></li>
					<li>
				<h3><a class="OpenSans" href="https://www.infodent24.pl/lexdentpost/dodatkowa-oplata-u-dentysty-na-nfz-bezprawna-rpp-zajal-stanowisko,120860.html">Dodatkowa opłata u dentysty na NFZ bezprawna. RPP zajął stanowisko</a></h3>
				<span><a href="https://www.infodent24.pl/lexdent/">lexDENT</a></span></li>
					<li>
				<h3><a class="OpenSans" href="https://www.infodent24.pl/lexdentpost/lekarka-wygrala-w-sadzie-z-zus-sprawa-dotyczyla-wyplaty-dodatkowych-pieniedzy,120795.html">Lekarka wygrała w sądzie z ZUS. Sprawa dotyczyła wypłaty dodatkowych pieniędzy</a></h3>
				<span><a href="https://www.infodent24.pl/lexdent/">lexDENT</a></span></li>
								</ul>
	</div>

</div>


<div class="newsletterBox">
	<div class="tit"><h2>NEWSLETTER</h2></div>

	<p>Codziennie, najważniejsze informacje z branży prosto na Twój e-mail.</p>

	<form action="https://konto.ptwp.pl/newsletter/infodent-rejestracja.html" method="get">
		<fieldset class="clearfix">
			<input type="text" id="newsletterMail" name="pemail" title="podaj adres e-mail" value="podaj adres e-mail" class="auto-clear" />
			<input type="submit" value="ZAPISZ" name="zapisz" class="btn_submit" />
		</fieldset>
	</form>

	<a class="more" href="https://www.infodent24.pl/polityka-prywatnosci/">&raquo; POLITYKA PRYWATNOŚCI</a>&nbsp;&nbsp;&nbsp;
	<a class="more" href="https://konto.ptwp.pl/newsletter/infodent-edycja.html">&raquo; ZARZĄDZANIE SUBSKRYPCJĄ</a>
</div>


<script type="text/javascript" charset="utf-8">
	window.addEventListener('message', function(e) {
		var $iframe = jQuery("#koronawirus");
		var eventName = e.data[0];
		var data = e.data[1];

		switch (eventName) {
			case 'setHeight':
				$iframe.height(data);
				break;
			}
	}, false);
</script>

					<div class="advD">
	<div id='bmone2n-20722.3.1.3'></div>
	</div>

					<div class="newsListImgV2">
	<div class="tit"><h2><a href="https://www.infodent24.pl/zdaniemeksperta/">ZDANIEM EKSPERTA</a></h2></div>

			<div class="foto">
			<div class="clearfix">
				<a href="https://www.infodent24.pl/techdentpost/pacjenci-ortodontyczni-powinni-korzystac-ze-specjalnego-plynu-do-plukania-jamy-ustnej,119035.html"><img loading="lazy" src="https://pliki.infodent24.pl/i/12/52/73/125273_300.jpg" title="Edyta Gronowska-Olesiejuk" alt="Pacjenci ortodontyczni powinni korzystać ze specjalnego płynu do płukania jamy ustnej" /></a>
				<h3><a href="https://www.infodent24.pl/techdentpost/pacjenci-ortodontyczni-powinni-korzystac-ze-specjalnego-plynu-do-plukania-jamy-ustnej,119035.html">Pacjenci ortodontyczni powinni korzystać ze specjalnego płynu do płukania jamy ustnej</a></h3>
			</div>
			<div class="desc">Listerine® Clean &amp; Fresh przedstawiany jest jako najodpowiedniejszy płyn dla osób noszących aparaty ortodontyczne. Co kryje się za tym dość ogólnikowym sformułowaniem pytamy Edytę Gronowską-Olesiejuk higienistkę stomatologiczną, wykładowcę  w...</div>
		</div>
	
						<div class="fotoSmall">
				<a href="https://www.infodent24.pl/newsdentpost/polskie-dzieci-nie-musza-byc-skazane-na-prochnice-zebow,117319.html"><img loading="lazy" src="https://pliki.infodent24.pl/i/12/43/53/124353_300.jpg" title="Lek. dent. Kamila Karmazyn (fot. archiwum)" alt="Polskie dzieci nie muszą być skazane na próchnicę zębów" /></a>				<h3><a href="https://www.infodent24.pl/newsdentpost/polskie-dzieci-nie-musza-byc-skazane-na-prochnice-zebow,117319.html">Polskie dzieci nie muszą być skazane na próchnicę zębów</a></h3>
			</div>
					<div class="fotoSmall last">
				<a href="https://www.infodent24.pl/edudentpost/athenea-dental-institute-polski-slad-w-master-implantologii,116755.html"><img loading="lazy" src="https://pliki.infodent24.pl/i/12/23/91/122391_300.jpg" title="lek. dent. Radosław Maksymowicz (foto: archiwum)" alt="Athenea Dental Institute: polski ślad w master implantologii" /></a>				<h3><a href="https://www.infodent24.pl/edudentpost/athenea-dental-institute-polski-slad-w-master-implantologii,116755.html">Athenea Dental Institute: polski ślad w master implantologii</a></h3>
			</div>
			</div>

					<div class="newsListImgV2">
    <div class="tit"><h2><a href="https://www.infodent24.pl/partnerzypolecaja/">InfoDENT24.pl poleca</a></h2></div>

                             <div class="foto">
            <div class="clearfix">
                <a href="https://www.infodent24.pl/bizdentpost/czy-nfz-zwiekszy-finansowanie-swiadczen-stomatologicznych-o-30-proc,120303.html"><img loading="lazy" src="https://pliki.infodent24.pl/i/12/72/18/127218_300.jpg" title="Co z wyceną świadczeń stomatologicznych? Fot. AdobeStock" alt="Czy NFZ zwiększy finansowanie świadczeń stomatologicznych o 30 proc.?" /></a>
                <h3><a href="https://www.infodent24.pl/bizdentpost/czy-nfz-zwiekszy-finansowanie-swiadczen-stomatologicznych-o-30-proc,120303.html">Czy NFZ zwiększy finansowanie świadczeń stomatologicznych o 30 proc.?</a></h3>
            </div>
            <div class="desc">Odpowiedzi, jakie udzielił sekretarz stanu w MZ Waldemar Kraska na pytania posła Waldemara Sługockiego o zwiększenie finansowania przez NFZ kontraktów stomatologicznych - z pewnością nie usatysfakcjonują lekarzy dentystów związanych umowami z...</div>
        </div>
                                 <div class="foto">
            <div class="clearfix">
                <a href="https://www.infodent24.pl/bizdentpost/medicover-stomatologia-szansa-na-stabilna-prace-i-rownie-duza-na-rozwoj,120246.html"><img loading="lazy" src="https://pliki.infodent24.pl/i/12/71/44/127144_300.jpg" title="Medicover Stomatologia ważnym partnerem w rozwoju zawodowym Fot. Medicover Stomatologia" alt="Medicover Stomatologia: szansa na stabilną pracę i równie duża - na rozwój" /></a>
                <h3><a href="https://www.infodent24.pl/bizdentpost/medicover-stomatologia-szansa-na-stabilna-prace-i-rownie-duza-na-rozwoj,120246.html">Medicover Stomatologia: szansa na stabilną pracę i równie duża - na rozwój</a></h3>
            </div>
            <div class="desc">Stabilne i wysokie zarobki, elastyczne warunki zatrudnienia, zapewniony rozwój zawodowy w oparciu o najnowocześniejsze technologie, stała opieka ze strony ekspertów - mentorów. To tylko kilka faktów, przemawiających za pracą w Medicover...</div>
        </div>
                                 <div class="foto">
            <div class="clearfix">
                <a href="https://www.infodent24.pl/bizdentpost/najwyzsze-standardy-higieny-u-dentysty-ale-za-jaka-cene,118540.html"><img loading="lazy" src="https://pliki.infodent24.pl/i/12/46/31/124631_300.jpg" title="Rękawiczki diagnostyczne bardziej się cenią niż przed pandemią (fot. unsplash)" alt="Najwyższe standardy higieny u dentysty, ale za jaką cenę?" /></a>
                <h3><a href="https://www.infodent24.pl/bizdentpost/najwyzsze-standardy-higieny-u-dentysty-ale-za-jaka-cene,118540.html">Najwyższe standardy higieny u dentysty, ale za jaką cenę?</a></h3>
            </div>
            <div class="desc">Lekarze dentyści apelują do pacjentów, aby ci nie zaniedbywali wizyt w gabinetach stomatologicznych i przekonują ich, że siadając na fotelu dentystycznym mogą czuć się równie bezpiecznie jak przed pandemią. Sprawdziliśmy czy zapewnienie tego...</div>
        </div>
                                 <div class="foto">
            <div class="clearfix">
                <a href="https://www.infodent24.pl/techdentpost/invisalign-o-tym-kazdy-ortodonta-powinien-wiedziec,118513.html"><img loading="lazy" src="https://pliki.infodent24.pl/i/12/45/96/124596_300.jpg" title="Invisalign Scientific Symposium odbędzie się 2 i 3 lipca" alt="Invisalign: o tym każdy ortodonta powinien wiedzieć" /></a>
                <h3><a href="https://www.infodent24.pl/techdentpost/invisalign-o-tym-kazdy-ortodonta-powinien-wiedziec,118513.html">Invisalign: o tym każdy ortodonta powinien wiedzieć</a></h3>
            </div>
            <div class="desc">Dobra wiadomość dla lekarzy dentystów, a szczególnie ortodontów, którzy chcą być na bieżąco z rozwiązaniami wyznaczającymi rozwój stomatologii: kolejna edycja Sympozjum Naukowego Invisalign (Invisalign Scientific Symposium) odbędzie się 2 i 3 lipca.</div>
        </div>
                    
   </div>
					
<div class="rBox">

		<h2><a href="https://www.infodent24.pl/jobdent/">PRACA: OSTATNIE OGŁOSZENIA</a></h2>
		
	<ul>
			<li>
			<h3><a href="https://www.infodent24.pl/jobdent/lekarz-dentysta-lecznica-specjalistyczna-terkom-med,27408.html">lekarz dentysta</a></h3>
			<small>Warszawa, <a href="https://www.infodent24.pl/jobdent/?type=2&amp;lokalizacja=7">mazowieckie</a></small>
		</li>
			<li>
			<h3><a href="https://www.infodent24.pl/jobdent/lekarz-dentysta-stomatologia-rodzinna-flo-dental-s-c,27407.html">lekarz dentysta</a></h3>
			<small>ZĄBKI, <a href="https://www.infodent24.pl/jobdent/?type=2&amp;lokalizacja=7">mazowieckie</a></small>
		</li>
			<li>
			<h3><a href="https://www.infodent24.pl/jobdent/asystent-ka-stomatologiczna-lecznica-specjalistyczna-terkom-med,27406.html">asystent/ka stomatologiczna</a></h3>
			<small>Warszawa, <a href="https://www.infodent24.pl/jobdent/?type=2&amp;lokalizacja=7">mazowieckie</a></small>
		</li>
			<li>
			<h3><a href="https://www.infodent24.pl/jobdent/lekarz-dentysta-kassdent,27403.html">lekarz dentysta</a></h3>
			<small>Marki, <a href="https://www.infodent24.pl/jobdent/?type=2&amp;lokalizacja=7">mazowieckie</a></small>
		</li>
		</ul>

	</div>

					
<div class="rBox">

			<h2><a href="https://www.infodent24.pl/kursodent/">KURSY LAST MINUTE</a></h2>
	
	<ul>
			<li>
			<h3><a href="https://www.infodent24.pl/kursodent/co-kazdy-implantolog-o-prawie-wiedziec-powinien,24086.html">Co każdy "implantolog" o prawie...</a></h3>
			<small>szkolenie internetowe, <a href="https://www.infodent24.pl/kursodent/?lokalizacja=17">cała Polska</a></small>
		</li>
			<li>
			<h3><a href="https://www.infodent24.pl/kursodent/mikrochirurgiczna-resekcja-wierzcholka-korzenia-wskazania-instrumentarium-techniki-wykonania-zabiegu-postepowanie-pozabiegowe-powiklania,23988.html">MIKROCHIRURGICZNA RESEKCJA...</a></h3>
			<small>Gdańsk, <a href="https://www.infodent24.pl/kursodent/?lokalizacja=11">pomorskie</a></small>
		</li>
			<li>
			<h3><a href="https://www.infodent24.pl/kursodent/konferencja-dla-lekarzy-i-technikow-dentystycznych-digital-experts,24032.html">Konferencja dla lekarzy i techników...</a></h3>
			<small>Jachranka , <a href="https://www.infodent24.pl/kursodent/?lokalizacja=7">mazowieckie</a></small>
		</li>
			<li>
			<h3><a href="https://www.infodent24.pl/kursodent/praktyczne-aspekty-implantacji-zabiegi-2dni,24077.html">Praktyczne aspekty implantacji -...</a></h3>
			<small>Warszawa, <a href="https://www.infodent24.pl/kursodent/?lokalizacja=7">mazowieckie</a></small>
		</li>
		</ul>

	</div>

					<div class="advD2">
	<div id='bmone2n-20722.3.1.4'></div>
</div>


					<div class="widget">
	<iframe src="//www.facebook.com/plugins/likebox.php?locale=pl_PL&amp;href=https%3A%2F%2Fwww.facebook.com%2FinfoDENT24&amp;width=300&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; margin:-1px;" allowTransparency="true"></iframe>
</div>
				</div>
			</div><!-- END RIGHT -->

		</section>
	</div> <!-- end bodyWrapper -->
	
<div class="newfooter bodyWrapper">

		<div class="footerMenu">
			<div class="logo">
				<a href="https://www.infodent24.pl/">
					<img src="https://www.infodent24.pl/images/logo-footer-2.png" alt="Infodent24">
				</a>
			</div>

			<ul class="main">
				<li><a href="https://www.infodent24.pl/">STRONA GŁÓWNA</a> • </li>
				<li><a href="https://www.infodent24.pl/redakcja-portalu/">REDAKCJA PORTALU</a> • </li>
				<li><a href="https://www.infodent24.pl/o-nas/">O PTWP</a> • </li>
				<li><a href="https://www.infodent24.pl/kontakt/">KONTAKTY</a> • </li>
				<li><a href="https://www.infodent24.pl/regulamin/">KORZYSTANIE Z SERWISU</a> • </li>
				<li><a href="https://www.infodent24.pl/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a> • </li>
				<li><a href="https://www.infodent24.pl/polityka-cookies/">POLITYKA COOKIES</a> • </li>
				<li><a href="https://www.infodent24.pl/reklama/">REKLAMA&nbsp;W&nbsp;PORTALU</a> • </li>
				<li><a href="https://www.infodent24.pl/praca-w-infodent24-pl/">STAŻE</a> • </li>
				<li><a href="https://www.infodent24.pl/rss-feed/">RSS</a> • </li>
				<li><a href="https://www.infodent24.pl/moduly-informacji/">MODUŁY INFORMACJI</a> • </li>
				<li><a href="https://www.infodent24.pl/partnerzy/">PARTNERZY</a></li>
			</ul>
		</div>


		<ul class="sub-nav grid">
			<li>
				<a class="head" href="https://www.infodent24.pl/newsdent/">newsDENT</a>
				<a href="https://www.infodent24.pl/newsdent/wydarzenia/">Wydarzenia</a>
				<a href="https://www.infodent24.pl/newsdent/zmiany-systemowe/">Zmiany systemowe</a>
				<a href="https://www.infodent24.pl/newsdent/inicjatywy/">Inicjatywy</a>
				<a href="https://www.infodent24.pl/newsdent/dentystatystyka/">Dentystatystyka</a>
			</li>

			<li>
				<a class="head" href="https://www.infodent24.pl/bizdent/">bizDENT</a>
				<a href="https://www.infodent24.pl/bizdent/podatki/">Podatki</a>
				<a href="https://www.infodent24.pl/bizdent/finanse/">Finanse</a>
				<a href="https://www.infodent24.pl/bizdent/koszty/">Koszty</a>
				<a href="https://www.infodent24.pl/bizdent/zarzadzanie/">Zarządzanie</a>
			</li>

			<li>
				<a class="head" href="https://www.infodent24.pl/lexdent/">lexDENT</a>
				<a href="https://www.infodent24.pl/lexdent/dokumentacja-medyczna/">Dokumentacja medyczna</a>
				<a href="https://www.infodent24.pl/lexdent/sanepid/">Sanepid</a>
				<a href="https://www.infodent24.pl/lexdent/prawo-pracy/">Prawo pracy</a>
				<a href="https://www.infodent24.pl/lexdent/oc/">OC</a>
			</li>

			<li>
				<a class="head" href="https://www.infodent24.pl/edudent/">eduDENT</a>
				<a href="https://www.infodent24.pl/edudent/ldek/">LDEK</a>
				<a href="https://www.infodent24.pl/edudent/pes/">PES</a>
				<a href="https://www.infodent24.pl/edudent/studia/">Studia</a>
				<a href="https://www.infodent24.pl/edudent/szkolenie/">Szkolenia</a>
			</li>

			<li>
				<a class="head" href="https://www.infodent24.pl/techdent/">techDENT</a>
				<a href="https://www.infodent24.pl/techdent/sprzet/">Sprzęt</a>
				<a href="https://www.infodent24.pl/techdent/materialy/">Materiały</a>
				<a href="https://www.infodent24.pl/techdent/higiena/">Higiena</a>
				<a href="https://www.infodent24.pl/techdent/techniki-pozamedyczne/">Techniki pozamedyczne</a>
			</li>

			<li>
				<a class="head" href="https://www.infodent24.pl/literaprawa/">Litera prawa</a>
				<a href="https://www.infodent24.pl/literaprawa/ustawy/">Ustawy</a>
				<a href="https://www.infodent24.pl/literaprawa/rozporzadzenia/">Rozporządzenia</a>
				<a href="https://www.infodent24.pl/literaprawa/projekty/">Zarządzenia</a>
			</li>

		</ul>


		<!-- Polecamy w serwisach -->
		<div class="polecamyWserwisach">
			<p class="head">
				<i class="greenCorner"></i>
				POLECAMY W SERWISACH
			</p>

			<ul class="grid">



	<li class="col-1-4 left">
	<div class="img service rynek-zdrowia-logo">
		<a href="https://www.rynekzdrowia.pl/" title="" rel="external"></a>
	</div>

	<ul class="newsList6">
					<li>
			<a href="https://www.rynekzdrowia.pl/Polityka-zdrowotna/Nowy-konsultant-wojewodzki-w-dziedzinie-intensywnej-terapii-na-Podlasiu,232760,14.html" title="" rel="external">Nowy konsultant wojewódzki w dziedzinie intensywnej terapii na Podlasiu</a>
		</li>
				<li>
			<a href="https://www.infodent24.pl/bizdentpost/idealne-zawody-dobrze-platna-praca-bez-stresu-lista,120928.html" title="" rel="external">To najlepsze zawody świata. Płacą najlepiej, a stresu mało. W TOP 20 dwa zawody medyczne</a>
		</li>
				<li>
			<a href="https://www.rynekzdrowia.pl/Prawo/Recepte-na-te-leki-wystawi-pielegniarka-Na-liscie-m-in-srodki-przeciwbolowe-i-uspokajajace,232719,2.html" title="" rel="external">Receptę na te leki wystawi pielęgniarka. Na liście m.in. środki przeciwbólowe i uspokajające</a>
		</li>
				<li>
			<a href="https://www.rynekzdrowia.pl/Prawo/Nowe-zasady-w-rehabilitacji-Ten-lekarz-skierowania-juz-nie-wystawi-Zabiegi-po-nowemu,232653,2.html" title="" rel="external">Nowe zasady w rehabilitacji. Ten lekarz skierowania już nie wystawi. Zabiegi po nowemu</a>
		</li>
				<li>
		<b>
			<a href="https://www.rynekzdrowia.pl/" title="" rel="external">Więcej na rynekzdrowia.pl</a>
		</b>
	</li>
	</ul>
</li><li class="col-1-4 left">
	<div class="img service rynek-aptek-logo">
		<a href="https://www.rynekaptek.pl/" title="" rel="external"></a>
	</div>

	<ul class="newsList6">
					<li>
			<a href="https://www.rynekzdrowia.pl/po-godzinach/to-najlepsze-zawody-swiata-placa-najlepiej-a-stresu-malo-w-top-20-dwa-zawody-medyczne,232761,10.html" title="" rel="external">To najlepsze zawody świata. Płacą najlepiej, a stresu mało. W TOP 20 dwa zawody medyczne</a>
		</li>
				<li>
			<a href="https://www.rynekzdrowia.pl/prawo/recepte-na-te-leki-wystawi-pielegniarka-na-liscie-m-in-srodki-przeciwbolowe-i-uspokajajace,232719,2.html" title="" rel="external">Receptę na te leki wystawi pielęgniarka. Na liście m.in. środki przeciwbólowe i uspokajające</a>
		</li>
				<li>
			<a href="https://www.rynekzdrowia.pl/polityka-zdrowotna/pieciu-nowych-konsultantow-wojewodzkich-na-mazowszu-dziewieciu-zostaje-na-kolejna-kadencje,232750,14.html" title="" rel="external">Pięciu nowych konsultantów wojewódzkich na Mazowszu. Dziewięciu zostaje na kolejną kadencję</a>
		</li>
				<li>
			<a href="https://www.rynekzdrowia.pl/po-godzinach/minister-niedzielski-do-uczestnikow-pielgrzymki-medykow-w-systemie-najcenniejszy-jest-czlowiek,232747,10.html" title="" rel="external">Minister Niedzielski do uczestników pielgrzymki medyków: w systemie najcenniejszy jest człowiek</a>
		</li>
				<li>
		<b>
			<a href="https://www.rynekaptek.pl/" title="" rel="external">Więcej na rynekaptek.pl</a>
		</b>
	</li>
	</ul>
</li><li class="col-1-4 left">
	<div class="img service puls-hr-logo">
		<a href="https://www.pulshr.pl/" title="" rel="external"></a>
	</div>

	<ul class="newsList6">
					<li>
			<a href="https://www.pulshr.pl/wynagrodzenia/czeka-nas-skokowy-wzrost-liczby-najgorzej-zarabiajacych-polakow,89915.html" title="" rel="external">Czeka nas skokowy wzrost liczby najgorzej zarabiających Polaków</a>
		</li>
				<li>
			<a href="https://www.portalsamorzadowy.pl/edukacja/dyrektor-szkoly-jak-prokurator-i-sedzia-nowy-pomysl-budzi-kontrowersje,378306.html" title="" rel="external">Dyrektor szkoły jak prokurator i sędzia? Nowy pomysł budzi kontrowersje</a>
		</li>
				<li>
			<a href="https://www.rynekzdrowia.pl/Finanse-i-zarzadzanie/Dodatki-covidowe-poza-kontrola-Wyplat-na-ponad-10-mld-zl-nikt-nie-sprawdzal,232723,1.html" title="" rel="external">Dodatki covidowe poza kontrolą. Wypłat na ponad 10 mld zł nikt nie sprawdzał?</a>
		</li>
				<li>
			<a href="https://www.pulshr.pl/zarzadzanie/pracoholizm-przechodzi-do-historii-mlodzi-chca-czegos-wiecej,89905.html" title="" rel="external">Pracoholizm przechodzi do historii. Młodzi chcą czegoś więcej</a>
		</li>
				<li>
		<b>
			<a href="https://www.pulshr.pl/" title="" rel="external">Więcej na pulshr.pl</a>
		</b>
	</li>
	</ul>
</li><li class="col-1-4 left">
	<div class="img service portal-samorzadowy-logo">
		<a href="https://www.portalsamorzadowy.pl/" title="" rel="external"></a>
	</div>

	<ul class="newsList6">
					<li>
			<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/bedzie-wysyp-samorzadowych-obligacji-sa-wazne-powody,378210.html" title="" rel="external">Będzie wysyp samorządowych obligacji. Są ważne powody</a>
		</li>
				<li>
			<a href="https://www.portalsamorzadowy.pl/inwestycje/ustka-na-dwoch-filarach-nie-tylko-turystyka,378014.html" title="" rel="external">Ustka na dwóch filarach. Nie tylko turystyka</a>
		</li>
				<li>
			<a href="https://www.portalsamorzadowy.pl/edukacja/wzrosnie-popyt-na-psychologow-nierowna-rywalizacja-szkoly-i-sluzby-zdrowia,378354.html" title="" rel="external">Wzrośnie popyt na psychologów. Nierówna rywalizacja szkoły i służby zdrowia</a>
		</li>
				<li>
			<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/wojna-nie-skonczy-sie-jutro-pomoc-ukraincom-powinna-trwac-takze-po-jej-zakonczeniu,378212.html" title="" rel="external">Wojna nie skończy się jutro. Pomoc Ukraińcom powinna trwać także po jej zakończeniu</a>
		</li>
				<li>
		<b>
			<a href="https://www.portalsamorzadowy.pl/" title="" rel="external">Więcej na portalsamorzadowy.pl</a>
		</b>
	</li>
	</ul>
</li>

		</ul>
	</div>

<!-- Koniec: Polecamy w serwisach -->

<!-- Logotypy -->
	<div class="services l1">
		<ul class="grid">
			<li class="col-2-12 fleft">
				<a title="" href="https://www.ptwp.pl/" class="head ptwp"></a>
				<small>
					Specjalizujemy się w tworzeniu zintegrowanych rozwiązań w obszarze komunikacji biznesowej.
				</small>
			</li>

			<li class="col-9-12 fleft logosTable">
				<div class="tablerow">
					<a href="https://www.wnp.pl/" title="Wirtualny Nowy Przemysł"><img src="https://www.infodent24.pl/images/logotypes/2015-wnp.png" alt="Wirtualny Nowy Przemysł"></a>
					<a href="https://www.rynekzdrowia.pl" title="Rynek zdrowia"><img src="https://www.infodent24.pl/images/logotypes/rynek-zdrowia-4.png" alt="Rynek zdrowia"></a>
					<a href="https://www.farmer.pl/" title="Farmer"><img src="https://www.infodent24.pl/images/logotypes/2020-farmer.png" alt="Farmer"></a>
					<a href="https://www.wnp.pl/artykuly/" title="Nowy Przemysł"><img src="https://www.infodent24.pl/images/logotypes/2017-nowyprzemysl.png" alt="Nowy Przemysł"></a>
					<a href="https://www.dlahandlu.pl/" title="Dla handlu"><img src="https://www.infodent24.pl/images/logotypes/2015-dlahandlu.png" alt="Dla handlu"></a>
					
					
					
				</div>

				<div class="tablerow">
					<a href="https://www.dobrzemieszkaj.pl/" title="Dobrzemieszkaj.pl"><img src="https://www.infodent24.pl/images/logotypes/dobrze-mieszkaj-3.png?v=1" alt="Dobrzemieszkaj"></a>
					<a href="https://www.propertynews.pl/" title="Property News"><img src="https://www.infodent24.pl/images/logotypes/2015-propertynews.png" alt="Property News"></a>
					<a href="https://www.portalsamorzadowy.pl/" title="Portal Samorządowy"><img src="https://www.infodent24.pl/images/logotypes/2015-portalsamorzadowy.png" alt="Portal Samorządowy"></a>
					<a href="http://www.gieldarolna.pl/" title="Giełda rolna"><img src="https://www.infodent24.pl/images/logotypes/2015-gieldarolna.png?v=1" alt="Giełda rolna"></a>
					<a href="https://www.rynekaptek.pl/" title="Rynek aptek"><img src="https://www.infodent24.pl/images/logotypes/2015-rynekaptek.png" alt="Rynek aptek"></a>
					
				</div>

				<div class="tablerow">
					<a href="https://www.pulshr.pl/" title="Puls HR"><img src="https://www.infodent24.pl/images/logotypes/2016-pulshr.png" alt="Puls HR"></a>
					<a href="https://www.housemarket.pl/" title="House Market"><img src="https://www.infodent24.pl/images/logotypes/2018-housemarket.png" alt="House Market"></a>
					<a href="https://www.portalspozywczy.pl/" title="Portal Spożywczy"><img src="https://www.infodent24.pl/images/logotypes/2015-portalspozywczy.png?v=1" alt="Portal Spożywczy"></a>
					<a href="https://www.propertydesign.pl/" title="Property Design"><img src="https://www.infodent24.pl/images/logotypes/2015-propertydesign.png" alt="Property Design"></a>
					<a href="http://www.rynekseniora.pl/" title="Rynek Seniora"><img src="https://www.infodent24.pl/images/logotypes/2015-rynekseniora.png" alt="Rynek Seniora"></a>
					
									</div>
				<div class="tablerow">
					<a href="https://www.dlahandlu.pl/koszyk/" title="Koszyk cenowy"><img src="https://www.infodent24.pl/images/logotypes/2015-koszykcenowy.png" alt="Koszyk cenowy"></a>
					<a href="https://www.sadyogrody.pl/" title="Sady Ogrody"><img src="https://www.infodent24.pl/images/logotypes/2015-sadyogrody.png" alt="Sady Ogrody"></a>
					<a href="http://www.promocjada.pl/" title="Promocjada"><img src="https://www.infodent24.pl/images/logotypes/2015-promocjada.png" alt="Promocjada"></a>
					<a href="https://www.archiconnect.pl/" title="Archiconnect"><img src="https://www.infodent24.pl/images/logotypes/archiconnect-3.png" alt="Archiconnect"></a>
					
				</div>
			</li>

			<li class="col-1-12 fleft">
				<a title="Europejski Kongres Gospodarczy" href="http://www.eecpoland.eu/" class="eec"></a>
			</li>
		</ul>
	</div> <!--  Koniec .services -->



	<!-- Publikator -->
	
</div>


<span data-nosnippet>
<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="https://www.infodent24.pl/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.infodent24.pl/images/logo2.png" width="271" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<p class="rodoheadp">Drogi Użytkowniku!</p>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do odwołania zgody oraz prawo sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>. Wycofanie zgody nie wpływa na zgodność z prawem przetwarzania dokonanego przed jej wycofaniem.</p>
<p>W dowolnym czasie możesz określić warunki przechowywania i dostępu do plików cookies w ustawieniach przeglądarki internetowej.</p>
<p>Jeśli zgadzasz się na wykorzystanie technologii plików cookies wystarczy kliknąć poniższy przycisk „Przejdź do serwisu”.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>
</span>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'infodent24.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>


	
	<script type='text/javascript' charset='utf-8' src='https://go.eu.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20722.3.1.1','');
bmone2n.addPosition('20722.3.1.3','');
bmone2n.addPosition('20722.3.1.4','');
bmone2n.addPosition('20722.3.1.2','');
bmone2n.getAd('go.eu.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-20722.3.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20722.3.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20722.3.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20722.3.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20722.3.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20722.3.1.4'); /* ]]> */</script></div>
<div id='bmone2t-20722.3.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20722.3.1.2'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script><!-- ampd-framework:v3.03|uid:cde6617e740f024aeb5649a9f16f59e8_uri, fp_cached:yes, fp_cache:hit, rt:0,0034, mc:25 -->
</body>
</html>